Zurück   NaviBoard GPS Forum > Garmin > zûmo 660, 220

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 14.03.2012, 18:29
ttspieler ttspieler ist offline
NaviBoard Mitglied
 
Registriert seit: 25.01.2012
Beiträge: 6
Lade/Batterieanzeige Zumo 660

Hallo!

Ich habe heute die Zumohalterung ans Mopped gebaut und zur Batterie hin verkabelt.

Nun vermisse ich eine Batterie/Ladestandsanzeige im laufenden Betrieb.

Oben rechts wird ja die Uhrzeit und oben links die Empfangsbalken angezeigt.

Batterie/Ladestandsanzeige --> Fehlanzeige

Gibt es da eine Lösung oder einen Trick/Tipp?

DANKE!!!



Gruß
Uwe
Mit Zitat antworten
  #2  
Alt 14.03.2012, 18:45
ra_ll_ik ra_ll_ik ist offline
NaviBoard Mitglied
 
Registriert seit: 03.04.2009
Ort: Emsland
Beiträge: 122
Moin
ich meine mich zu erinnern, wenn das Gerät per Strom betrieben wird gibt es keine Anzeige, betreibt man es per Akku wird eine Ladestandsanzeige am oberen Bildschirmrand angezeigt.
(In der Ebene in der auch das Reiseziel eingegeben werden kann....
__________________
MfG Ralf
Mit Zitat antworten
  #3  
Alt 14.03.2012, 19:09
Benutzerbild von Limbo
Limbo Limbo ist offline
NaviBoard Mitglied
 
Registriert seit: 16.05.2006
Ort: Köllingsmoor
Beiträge: 733
Zitat:
Zitat von ttspieler Beitrag anzeigen
Ich habe heute die Zumohalterung ans Mopped gebaut und zur Batterie hin verkabelt.
Nun vermisse ich eine Batterie/Ladestandsanzeige im laufenden Betrieb.
Gibt es da eine Lösung oder einen Trick/Tipp?
Wenn das navi an eine Fahrzeugbatterie angeschlossen ist, gibt es keine Batteriestatusanzeige im laufenden Betrieb.
Wozu auch, die Bordspannung sollte ja völlig ausreichen.
Nach 90 Min Fahrzeit sollte eine leere Batterie wieder nahezu vollständig aufgeladen sein.

Falls Du die Ladung kontrollieren möchtest, mußt Du das Gerät in den Servicemodus versetzen.
Dazu mußt du beim Startbildschirm etwas länger mit dem Finger oben auf das Display neben der Zeitanzeige drücken. Dann öffnet sich das Servicemenue, in dem Du auch den Ladezustand in % und die Batteriespannung ablesen kannst.

Limbo
__________________
Zumo 660, SP2720, CN-Europa,
GTM10 u. 12 für Motorrad und PKW
Travel-Recorder BT-Q1300S
Mit Zitat antworten
  #4  
Alt 14.03.2012, 19:54
gunrei gunrei ist offline
NaviBoard Mitglied
 
Registriert seit: 20.07.2010
Ort: landgraaf
Beiträge: 27
Servicemodus

Hallo Limbo
Super was Du da gezeigt hast.
das wuste ich auch noch nicht mit dem kontrollieren und in den Servicemodus versetzen.
was kann mann da falsch machen, wenn mann da in dem Servicemodus rum-macht ?? oder was kann mann da alles ??

gruss gunrei
Mit Zitat antworten
  #5  
Alt 15.03.2012, 11:50
ttspieler ttspieler ist offline
NaviBoard Mitglied
 
Registriert seit: 25.01.2012
Beiträge: 6
Hallo!

Danke für Eure Antworten!

Ich habe es mir fast gedacht, schade eigentlich.


@Limbo
Super Tipp, danke dafür.


Gruß
Uwe
Mit Zitat antworten
  #6  
Alt 17.03.2012, 00:21
Benutzerbild von hans.j
hans.j hans.j ist offline
NaviBoard Mitglied
 
Registriert seit: 29.07.2008
Beiträge: 427
Zitat:
Zitat von gunrei Beitrag anzeigen
....was kann mann da falsch machen, wenn mann da in dem Servicemodus rum-macht ?? oder was kann mann da alles ??

gruss gunrei
Falsch machen kann man da viel. Am besten nur reinschauen und nix verstellen. Dann passiert garantiert nix
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Oregon 450 Batterieanzeige hugo.data Firmware Oregon - Dakota - Colorado Serie 2 12.07.2010 15:56
Fehlerhafte Batterieanzeige / schaltet aus, obwohl Batterie noch voll grisou Oregon - Dakota - Colorado Serie 9 27.04.2009 13:07
Batterieanzeige Colorado Graf Zeppelin Oregon - Dakota - Colorado Serie 15 13.09.2008 13:54
Wie lade ich POI's? Domi GPSMap 276 und 278 7 01.03.2007 12:12
etrex vista Batterieanzeige ?! ccnacht Firmware eTrex und Geko 17 25.08.2003 10:41


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:59 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Licensed to: pocketnavigation.de GmbH © 2001-2008 NaviBoard Team [rz]