Zurück   NaviBoard GPS Forum > Garmin > zûmo 400 , 500 , 550
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 13.11.2014, 11:21
Benutzerbild von gs288
gs288 gs288 ist offline
NaviBoard Mitglied
 
Registriert seit: 03.06.2007
Ort: Mainz
Beiträge: 436
"Kann keine Route zum Ziel berechnen"

Muss leider das Problem jetzt anders angehen.
Sorry.
__________________
Grüße aus der Domstadt
gerhard


Geändert von gs288 (13.11.2014 um 21:32 Uhr)
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Steffi 2.00 "Zeel" statt "Ziel" Saarlothri zûmo 660, 220 42 27.04.2010 14:05
"Sie haben ihr Ziel Erreicht" ulibo zûmo 400 , 500 , 550 19 30.05.2009 23:37
Der Zumo kann keine "grauen" Wegpunkte... manu zûmo 400 , 500 , 550 43 13.08.2007 08:19
Datenfeld "Entfernung zum Ziel" DerMitdemFahrrad GPSMap 60xx und 76xx Serie 8 04.02.2007 13:25
Keine Abbiegepfeile im "Active Route" Fenster beim eTrex Venture Cx ralfk eTrex und Geko Serie 8 10.11.2006 01:36


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:28 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS