Zurück   NaviBoard GPS Forum > Garmin > Archiv ältere Garmin Modelle > iQue Serie
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 01.07.2005, 10:40
Benutzerbild von NoRescue
NoRescue NoRescue ist offline
NaviBoard Mitglied
 
Registriert seit: 20.08.2004
Ort: Weyhe
Beiträge: 124
Hi!
Habe seit kurzem ein Problem.
Ich kann mit Que Audio keine MP3s mehr abspielen.
Ich krieg ständig die Antwort: Kann keine entsprechenden Dateien finden.
Und auf der SD-Karte sind 200MB der verschiedensten MP3s.
Mit 128, 192, 64 und variabler Bitrate.
Kann mir jemand helfen?
LG
Mike
__________________
Der immense Usus exterritorialer Vokabeln in der germanistischen Linguistik ist mit dezidiertem Fanatismus auf das maximale Minimum zu reduzieren!
Mit Zitat antworten
  #2  
Alt 07.07.2005, 06:55
Lenz Lenz ist offline
NaviBoard Mitglied
 
Registriert seit: 24.06.2004
Beiträge: 37
Hallo Mike,

hatte auch mal das Problem und fand folgendes heraus:

Man muß zuerst mind. ein Lied per Hotsync übertragen (install auf Karte), damit Betty einen Audio-Ordner auf der SD-Karte anlegt. Wenn man die MP 3 Dateien nur über einen Cardreader auf die Karte schiebt, werden diese nicht gefunden.
Das gleiche Problem hatte ich gestern mit einem Tungsten E, nach dem formatieren der SD-Karte. Also schau mal nach, wo die Dateien auf der Karte liegen.


Gruß und viel Erfolg

Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kartenfreischaltung funzt bei Edge 705 nicht! ec145 Edge Serie 4 25.07.2008 12:30
Funzt nicht unter Vista Matzi GPSMap 276 und 278 15 25.10.2007 16:08
Hilfe: Update von V7 auf V9 funzt nicht Blacky29 PC-Programme GARMIN 8 03.05.2007 18:57
Suchfunktion in MapSource 6.11.1 funzt nicht Stephan516 PC-Programme GARMIN 7 25.03.2007 12:33
USB-Programmiergerät funzt nicht guruoli StreetPilot 10 05.03.2005 19:51


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:40 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS