Zurück   NaviBoard GPS Forum > Garmin > zûmo 340, 350, 390, 590, 595
Hinweise

 
 
Themen-Optionen Thema durchsuchen Ansicht
Prev Vorheriger Beitrag   Nächster Beitrag Next
  #1  
Alt 15.08.2017, 13:59
akkuschrauber akkuschrauber ist offline
NaviBoard Mitglied
 
Registriert seit: 01.07.2006
Beiträge: 25
OSM-Karten auf zumo 395 funktionieren nicht

Hallo Community,


ich habe seit Kurzem ein Zumo 395 und lade per MapInstall die OSM-Karten auf die SD-Karte.


Sobald ich die OSM-Karten im Menü auswähle, sehe ich in allen Zoomlevel nur die Autobahnen. Die ganzen kleineren Wegekategorien (Straßen, Feldwege, Pfade, ...) erscheinen nicht.


Die gleichen Karten funktionieren auf meinem Oregon 600 ohne Probleme. Weis von Euch jemand einen Rat?


Danke!


Christian
Mit Zitat antworten
 

Stichworte
395, osm, zumo

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Dakota 20, OSM-Karten funktionieren nicht, die x.te holly Oregon - Dakota - Colorado Serie 12 19.05.2012 18:46
Topo Karte auf extrex Legend hcx funktionieren nicht Birdhouse eTrex und Geko Serie 5 16.08.2008 23:17
Funktionieren 4GB SD Karten AndreL StreetPilot 12 02.08.2007 11:26
Funktionieren günstige micro-sd Karten? Dirk H. eTrex und Geko Serie 7 05.07.2006 15:49
sd-karten funktionieren nicht matzexx Meridian 5 29.03.2005 23:09


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:23 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS