Zurück   NaviBoard GPS Forum > GPS - Nutzung an Fahrzeugen aller Art und Freizeit > LKW, Bus und Camper
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 27.01.2010, 22:33
dieterw.erdmann dieterw.erdmann ist offline
NaviBoard Mitglied
 
Registriert seit: 29.07.2007
Beiträge: 33
Unglücklich 1. Erfahrungsbericht NÜVI 465T

Hallo Newsgroupleser,

am 09.01.2010 habe ich das NÜVI 465T bei der My-Solution Internet OHG für 349,00 EUR gekauft.

Da der LKW-Modus meines Zümos 550 für meine Zwecke nicht ausreichend funktioniert, habe ich mich u. a. aus Handlingsgründen für das NÜVI 465T von Garmin entschieden. Aus meiner Sicht fehlen bei der Standardauslieferung eine Saugnapfhalterung und eine Schutztasche, kann aber als Zubehör erworben werden. Die Standardauslieferung entspricht aber der Produktbeschreibung.
Die Inbetriebnahme des Navigationsgerätes war kein Problem, sowohl was die Photonavigation und die Bluetoothanbindung meines Nokia 6820 anbelangte.

Ich setze Mapsource 6.15.10 mit dem City Navigator Europe NT 2010.30 ein. Das NÜVI 465T routet mit dem LKW-Profil (es wurden Werte eines Sattelzuges mit 40 Tonnen Gesamtgewicht eingegeben) wie auf der als Current_Test.pdf-Datei beigefügt (gelbe Linie = ca. 3m breite Strasse mit einer Spitzkehre von ca. 10°, die Richtung "Enzen" zeigt) und nicht wie z. B. richtigerweise das Zümo 550 mit dem Auto/Motorrad-Modus (schwarze Linie = Bundesstrasse 266). Mir ist natürlich bewusst, dass dies ein Ausnahmefall sein kann.
Diesbezüglich habe ich eine Supportanfrage an Garmin gerichtet. Sollte ich hierzu eine positive Rückmeldung erhalten, werde ich die Lösung dem Forum berichten. Sollte dies nicht geschehen, ist das NÜVI 465T für mich so nicht vollwertig einsetzbar, nämlich als LKW-Navigationsgerät.

--
Mit den besten Grüssen aus Kommern
Dieter
Angehängte Grafiken
Dateityp: pdf Current_Test.pdf (80,4 KB, 496x aufgerufen)
Mit Zitat antworten
  #2  
Alt 28.01.2010, 07:07
mgtaucher mgtaucher ist offline
NaviBoard Mitglied
 
Registriert seit: 12.09.2009
Beiträge: 1
Hallo Dieter!

Kanst Du zum Nachvollziehen die Routenpunkte deiner 465er-Testroute bekannt geben?
__________________
MfG Manfred
Mit Zitat antworten
  #3  
Alt 28.01.2010, 13:34
Voyager Voyager ist offline
NaviBoard Mitglied
 
Registriert seit: 12.10.2005
Beiträge: 3.585
... da passt ja nicht einmal die Route zur Karte
Mit Zitat antworten
  #4  
Alt 28.01.2010, 20:11
dieterw.erdmann dieterw.erdmann ist offline
NaviBoard Mitglied
 
Registriert seit: 29.07.2007
Beiträge: 33
Hallo Manfred, hallo Voyager,

die Routenpunkte sind: Kommern-Süd, Gehn, Enzen und Obergartzem. Der aufgezeichnete Track wurde durch automatisches Routen erstellt, d. h. durch Eingabe von Kommern-Süd nach Hürth.

"Route zu Karte" paßt nicht; nur so kenne ich dies von Garmin's Mapsource.

--
Mit den besten Grüßen aus Kommern
Dieter
Mit Zitat antworten
  #5  
Alt 28.01.2010, 23:00
chris1234 chris1234 ist offline
NaviBoard Mitglied
 
Registriert seit: 19.09.2005
Beiträge: 1.101
So wie das Kartenbild aussieht, hast du da irgendeine BaseMap, aber nicht die City Navigator Europe NT 2010.30

Eine BaseMap ist erheblich ungenauer als eine Detailkarte, wie die CN NT 2010.30.

Aber selbst zur Detailkarte oder Google Earth passt der Track irgendwie nicht richtig.

Häng doch mal die Datei mit dem Track und der Route in deinen Anhang, dann kann man eher etwas dazu sagen.
Mit Zitat antworten
  #6  
Alt 29.01.2010, 00:28
Voyager Voyager ist offline
NaviBoard Mitglied
 
Registriert seit: 12.10.2005
Beiträge: 3.585
.... Mapdatum - z.B. WGS84 - unterschiedlich?

Mit Zitat antworten
  #7  
Alt 31.01.2010, 05:28
dieterw.erdmann dieterw.erdmann ist offline
NaviBoard Mitglied
 
Registriert seit: 29.07.2007
Beiträge: 33
Hallo Chris, hallo voyager,

WGS 84 ist eingestellt. CN NT 2010.30 wird sowohl in MP wie auch auf den einzelnen Navis angezeigt.
Da der Track bei mir zu Hause beginnt und bei der Firma endet, werde ich ihn nicht ins WEB stellen, kann ihn Dir aber gerne zu mailen.

Lösung des Anzeigeproblems findet man in einem Thread vom 08.05.2007: Abweichung Trackpunkte / MS-"Straße" = Taste Strg+G drücken. Wieder etwas dazu gelernt.

--
Mit den besten Grüßen aus Kommern
Dieter

Geändert von dieterw.erdmann (31.01.2010 um 07:11 Uhr)
Mit Zitat antworten
  #8  
Alt 31.01.2010, 10:10
chris1234 chris1234 ist offline
NaviBoard Mitglied
 
Registriert seit: 19.09.2005
Beiträge: 1.101
Zitat:
Zitat von dieterw.erdmann Beitrag anzeigen
Da der Track bei mir zu Hause beginnt und bei der Firma endet, werde ich ihn nicht ins WEB stellen...
In solchen Fällen kann man einfach die ersten und letzten Trackpunkte löschen, so dass der Track z. B. an einer größeren Straßenkreuzung beginnt und endet.

Zitat:
Lösung des Anzeigeproblems ... Taste Strg+G drücken.
Das meinte ich, als ich schrieb, dass du da nur eine BaseMap hast. Mit Strg+g schaltest du zwischen BaseMap und Detailkarten um.
Mit Zitat antworten
  #9  
Alt 02.03.2010, 05:30
Fernfahrer Fernfahrer ist offline
NaviBoard Mitglied
 
Registriert seit: 20.06.2002
Beiträge: 26
Ausrufezeichen

Hi,
mal noch als Anmerkung zu Trackaufzeichnungen zu Vergleichszwecken allgemein, der Track wird natuerlich auch durch die jeweilige Empfangssituation z.B. die Anzahl und Position der intern zur Positionsbestimmung genutzten Sateliten beeinflusst. Dazu kommt, dass Geraete auch unterschiedliche Empfaenger und deren dazugehoerige SW.Version haben koennen, so dass die Empfaenger durchaus verschieden mit der selben Situation (z.B. Reflexionen des Signales) umgehen koennten.
Der gelbe Track im pdf sieht mir nach einer Fehlpostion aus, die dann an dem Richtungswechsel nach Sued kurz vor Enzen korrigiert wird Z.B. durch verbesserten Empfang eines oder mehrere Sateliten.
__________________
Grüße vom Fernfahrer
GPS35, GPS3, GPS3+, GPS V, Streetpilot b/w, Streetpilot colormap, SP3 deluxe, IQue3600 m.2GB SD, Streetpilot c550, GPSMAP 60 CSx, Ique M5, Streetpilot 7200, Nuevi 465T ...
Mit Zitat antworten
  #10  
Alt 25.02.2011, 02:18
dieterw.erdmann dieterw.erdmann ist offline
NaviBoard Mitglied
 
Registriert seit: 29.07.2007
Beiträge: 33
Lächeln Zu 1. Erfahrungsbericht NÜVI 465T

Seit Firmware Vers. 3.40 und City Navigator Europe NT 2011.40 ist das von mir beschriebene Routingproblem behoben.

--
Mit den besten Grüßen aus Kommern
Dieter

Geändert von dieterw.erdmann (25.02.2011 um 02:26 Uhr)
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Erfahrungsbericht Willi1 zûmo 660, 220 55 10.07.2009 00:10
Nüvi 760 - Erfahrungsbericht darkblue_bw Nüvi Serie 27 10.02.2009 00:07
GTA.net v4.6.2.0 Erfahrungsbericht Kurt-oe1kyw GPS-Track-Analyse.NET 10 15.10.2008 13:35
1. Erfahrungsbericht Wegweiser StreetPilot 2 18.12.2004 09:27
Erfahrungsbericht behli GPS V 0 02.12.2002 14:40


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:24 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS