Zurück   NaviBoard GPS Forum > Garmin > Archiv ältere Garmin Modelle > NavTalk
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 08.06.2004, 20:05
Benutzerbild von mike_hd
mike_hd mike_hd ist offline
NaviBoard Mitglied
 
Registriert seit: 08.02.2004
Ort: Edingen-Neckarhausen
Beiträge: 3.918
Hallo,

mir ist aufgefallen, dass die LED nach dem ausschalten mehrmals rot blinkt.

Nun habe ich festgestellt, dass dieses Blinken immer öfter ist, d.h. das ausschalten dauert länger.

Als ich das das erste Mal merkte, blinkte die LED 7-mal. Jetzt ist es 8-mal. Und ich bin mir sicher, dass es nach einem Reset weniger war.

Meine Frage nun:
Wie oft blinkt das bei Euch?
Hat das irgend eine Bedeutung?

cu
Mike
__________________
Mike (mike_hd)
Mit Zitat antworten
  #2  
Alt 08.06.2004, 20:58
Gerry Gerry ist offline
NaviBoard Mitglied
 
Registriert seit: 26.01.2002
Ort: Köln
Beiträge: 366
... bei mir blinkt da gar nix. Geht einfach aus und Ende.
__________________
Historie: III+, eTrex Vista, Streetpilot III, NavTalk, 276C (128 MB, 256 MB und 512 MB Speicherchips)
Aktuell: Montana 600
MapSource und BaseCamp
Mit Zitat antworten
  #3  
Alt 09.06.2004, 08:57
konradzuse konradzuse ist offline
NaviBoard Mitglied
 
Registriert seit: 14.03.2002
Beiträge: 215
Hallo NavTalker :-)

meine Led zuckt nach dem Ausschalten auch noch. Mit Ausschalten ist jedoch das abschalten der Anzeige gemeint. Vermutlich schaltet sich die Anzeige vor dem NavTalk ab. Hierzu passt folgende Erfahrung:
- Ich wollte auf einem neuen NavTalk mit alter SW den aktuellen SW-Stand aufspielen. Aufgrund der hier schon mehrfach erwaehnten KonnektProbleme bei Notenbuechern mit emulierten COM-Ports starb mein NavTalk waehrend des Updates. Keine Reaktion auf Ein/Aus/Akku ziehen etc. Abhilfe schafte hier ein Garmin Klammergriff, der das NavTalk startet OHNE dass sich das Display ruehrt. Das Teil ist als in Betrieb - sieht aber tot aus. Feststellen kann man das nur dadurch, dass sich die GarminSchnittstelle adressieren laesst.

Best regards
konradzuse
__________________
GPS-HW: Garmin colorado300 nuevi 775tfm 770tfm rino530 350t 350(History: Garmin eMap, 2 x NavTalk GSM iQue M5 )
GPS-SW: Garmin Mapsource Worldmap, CitySelect EUR, CityNavigator NT EU,USA , Topo Slovakia V2, Topo Spain, tracks4africa
Mit Zitat antworten
  #4  
Alt 16.06.2004, 15:35
Benutzerbild von mike_hd
mike_hd mike_hd ist offline
NaviBoard Mitglied
 
Registriert seit: 08.02.2004
Ort: Edingen-Neckarhausen
Beiträge: 3.918
Hallo,

habe nun mal ein Reset gemacht. Siehe da, die LED blinkt nur noch einmal.

Offensichtlich ist das Gerät erst aus, nachdem die LED das letzte mal geblinkt hat (vorher kann man es nämlich nicht einschalten). Insgesamt recht seltsam.

Mike
__________________
Mike (mike_hd)
Mit Zitat antworten
  #5  
Alt 17.06.2004, 18:30
click click ist offline
NaviBoard Mitglied
 
Registriert seit: 25.01.2004
Beiträge: 217
Ich war der Meinung, das Navtalk meldet sich beim Rotblinken vom D-Netz-Anbieter ab.
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
60CSx piepst durchgehend beim ausschalten!? GPSTRACKER GPSMap 60xx und 76xx Serie 14 26.09.2010 18:08
Ungenaue barometische Höhenanzeige beim Colorado ausschalten? Icho Tolot Oregon - Dakota - Colorado Serie 14 18.12.2008 14:40
NavTalk hängt sich beim Autorouting auf tie_fish NavTalk 5 07.12.2004 14:14
NavTalk rasko NavTalk 2 04.07.2003 14:49
NavTalk Detlev GPS-Geräte: Herstellerübergreifend & Kaufberatung 0 08.11.2002 14:03


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:01 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS