Zurück   NaviBoard GPS Forum > CompeGPS / TwoNav > CompeGPS Land/Air (CGPSL)
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 25.11.2012, 17:04
Sigg Sigg ist offline
NaviBoard Mitglied
 
Registriert seit: 30.09.2011
Beiträge: 10
OSM Darstellungs- und Fasttrackproblem

Hallo Allerseits,

habe mir eine *.osm in GPSL 7.4.1 sowie 7.4.2 geladen und irgendwie sind da die Autobahnbrücken verschwunden.
Unter GPSL 7.4 besteht das Problem nicht.
Ist auf dem PC und dem Notebook das Gleiche so das man PC technisch einen Fehler wohl auszuschließen kann.
Wenn ich die *.osm routable mit den von Compe vorgesehenden Werten als *.mpvf abspeichere ist fasttrack über diese Punkte nicht möglich.

Falls das mal Jemand verifizieren möchte, ich habe den Ausschnitt (test.osm) mal hochgeladen.

Einen netten Abend noch
Siggi
Angehängte Grafiken
  
Mit Zitat antworten
  #2  
Alt 25.11.2012, 18:34
papaluna papaluna ist offline
NaviBoard Mitglied
 
Registriert seit: 12.06.2006
Beiträge: 5.116
FYI:

ist verifiziert, bekannt und wohl für kommende Version wieder gefixt.

Bis dahin muss du erstmal auf die 7.4 zurückgreifen.
__________________
Anima 3.* Ultra 3.* CGPSL 8.* TTQV 4.0.133 Mapsource 6.13.7 6.16.3 MapTk 3.3
Garda-Gps-for-TwoNav TwoNav-Wissen
Meine_ANIMA_Custom_Version
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.



Alle Zeitangaben in WEZ +1. Es ist jetzt 04:21 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS