Zurück   NaviBoard GPS Forum > Garmin > PC-Programme GARMIN > Webupdater
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #21  
Alt 12.08.2009, 16:17
Benutzerbild von SP2610Verwöhnter
SP2610Verwöhnter SP2610Verwöhnter ist offline
NaviBoard Mitglied
 
Registriert seit: 29.07.2009
Ort: D - NRW
Beiträge: 895
Hast du den Trackspeicher des Zumos mal gelöscht (siehe Antworten #13 & #18) oder noch nicht?

Wäre interessant zu wissen, ob der Kommunikationsfehler durch eine beschädigte Trackaufzeichnung bei mehreren Zumos vorkommt.
__________________
Beste Grüße vom
StreetPilot 2610 Verwöhnten
StreetPilot 2610 ~ FW4.80 ~ CNEUv8----Zûmo 660 ( Nr.1 ϯ , Nr.2 ) ~ FW5.10 ~ CNEUNT2018.20
Mit Zitat antworten
  #22  
Alt 13.08.2009, 16:41
buescha buescha ist offline
NaviBoard Mitglied
 
Registriert seit: 23.04.2005
Beiträge: 58
Zitat:
Zitat von AndreasL Beitrag anzeigen
Nochmal die nicht beantworte Frage: Funktioniert alles wie erwünscht, wenn das Navi direkt am PC angeschlossen ist und nicht am Hub?
Habe es versucht, geht auch nicht.

Gruss buescha
Mit Zitat antworten
  #23  
Alt 13.08.2009, 16:44
buescha buescha ist offline
NaviBoard Mitglied
 
Registriert seit: 23.04.2005
Beiträge: 58
Zitat:
Zitat von SP2610Verwöhnter Beitrag anzeigen
Hast du den Trackspeicher des Zumos mal gelöscht (siehe Antworten #13 & #18) oder noch nicht?

Wäre interessant zu wissen, ob der Kommunikationsfehler durch eine beschädigte Trackaufzeichnung bei mehreren Zumos vorkommt.

Habe ich gemacht, geht auch nicht. Da ich bei einer Garmin-Wiederverkaufsstelle arbeite, habe ich heute das Gerät zum "reparieren" gegeben. Dieser Thread kann also geschlossen werden. Ich möchte Allen für die Ratschläge nochmals bestens danken.

Gruss buescha
Mit Zitat antworten
  #24  
Alt 22.08.2009, 12:46
buescha buescha ist offline
NaviBoard Mitglied
 
Registriert seit: 23.04.2005
Beiträge: 58
Hallo Zusammen

Mein Gerät wird nun durch Garmin ersetzt!
Der Service in der Schweiz ist sehr gut und kulant!

Gruss buescha
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
WebUPdater findet nicht alle Updates dresdner1 Webupdater 2 09.03.2009 12:54
Webupdater funktioniert nicht lunelle Webupdater 2 09.01.2008 18:03
Webupdater meldet 'Gerät ist voll' hermannh Webupdater 2 28.10.2007 09:15
Webupdater findet Venture CX nicht? Albus eTrex und Geko Serie 3 21.08.2007 09:21
Findet kein Gerät bei 6.5 Polarstern PC-Programme GARMIN 10 24.01.2005 07:41


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:56 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS