Zurück   NaviBoard GPS Forum > Garmin > Archiv ältere Garmin Modelle > eMap
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 08.01.2006, 12:58
geviertelt geviertelt ist offline
NaviBoard Mitglied
 
Registriert seit: 15.12.2003
Beiträge: 8
hab mir einen externe antenne für das garmin emap zugelegt da im neuen auto durch die frontscheibe kein empfang möglich ist
jetz hab ich das problem dass beim einstecken der antenne das gerät schlagartig den empfang verliert?
kann das ein fehler im gps sein oder ist das ein defekt in der antenne und wie kann ich feststellen was von beiden schuld ist?
beim allerersten test hatte die kombination kurz funktioniert jetz nachdem ich im auto alle kabel verlegt hatte gieng nichts mehr
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit Externer Antenne für 2610 Matze2 StreetPilot 5 12.11.2006 07:02
Empfang mit externer Antenne hobo StreetPilot 11 08.03.2006 22:10
Halterung externer Antenne ernst.hefter StreetPilot 7 07.03.2005 17:46
Quest mit externer Antenne reto quest Quest und Quest 2 5 26.01.2005 10:30
Laufzeit bei externer Antenne Lodi GPSMap 60xx und 76xx Serie 10 02.09.2004 19:51


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:23 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS