Zurück   NaviBoard GPS Forum > Garmin > Montana 600, 610, 650, 650t, 680, 680t
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 03.10.2017, 10:29
Benutzerbild von tam
tam tam ist offline
NaviBoard Mitglied
 
Registriert seit: 08.04.2005
Beiträge: 134
Drahtlose Übertragung

Ich habe hier einen Montana 650t und einen 600, beide mit der neusten 7.30 Firmware und wollte mit "Drahtl. Übertr." einen Wegpunkt vom gelben 600er auf den grauen 650t übertragen.

Auf dem gelben wähle ich also Senden - Wegpunkte aus, Wähle den Wegpunkt und drücke auf senden, dann passiert nichts mehr. Siehe Anhang.
Angehängte Grafiken
 
__________________
Diverse Garmin Geräte
Mit Zitat antworten
  #2  
Alt 03.10.2017, 10:46
Benutzerbild von tam
tam tam ist offline
NaviBoard Mitglied
 
Registriert seit: 08.04.2005
Beiträge: 134
Habs jetzt noch zig mal probiert, und auf einmal hat es dann gesendet. Wollte es dann gleich noch mal probieren, aber es verbindet nicht mehr. Also irgendwie geht's manchmal, aber fragt mich nicht wie.

Hat jemand einen Tipp für mich?
__________________
Diverse Garmin Geräte
Mit Zitat antworten
  #3  
Alt 03.10.2017, 18:30
Zehlaus Zehlaus ist offline
NaviBoard Mitglied
 
Registriert seit: 24.08.2011
Beiträge: 146
Hallo Tam,

auf dem Bild steht bei beiden Geräten EMPFANGEN, schon schei... . Weiterhin würde ich die Geräte mit etwas Abstand zu koppeln versuchen, manchmal klappt es nicht wenn die Geräte direkt nebeneinander liegen.

Gruß
Claus
Mit Zitat antworten
  #4  
Alt 03.10.2017, 18:48
Benutzerbild von tam
tam tam ist offline
NaviBoard Mitglied
 
Registriert seit: 08.04.2005
Beiträge: 134
Ja, es steht sowohl beim Sender als auch beim Empfänger Warte auf anderes Gerät, um Daten zu empfangen.

Hab jetzt auch mal mit dem Abstand gespielt, so ein richtige Muster konnte ich noch nicht herausfinden. Trotzdem Danke für den Tipp.

So oft brauche ich das nicht und irgendwann geht's dann doch. Wir sind ja nicht verwöhnt
__________________
Diverse Garmin Geräte

Geändert von tam (03.10.2017 um 18:51 Uhr)
Mit Zitat antworten
  #5  
Alt 04.10.2017, 12:26
Benutzerbild von Sette
Sette Sette ist offline
NaviBoard Mitglied
 
Registriert seit: 19.07.2002
Ort: Wien, Österreich
Beiträge: 1.269
Hi,
bei 2 590ern hat es geholfen, beide Geräte GANZ aus zu schalten, dann beide neu starten und dann mit BT verbinden/senden.

Gruß
__________________
Schon lange Garmin, derzeit Zumo 590LM auf
Honda FireBlade CBR1000RR
Mit Zitat antworten
  #6  
Alt 04.10.2017, 20:02
La Trochita La Trochita ist offline
NaviBoard Mitglied
 
Registriert seit: 08.07.2005
Ort: Duisburg
Beiträge: 80
Zitat:
Zitat von Sette Beitrag anzeigen
Hi,
bei 2 590ern hat es geholfen, beide Geräte GANZ aus zu schalten, dann beide neu starten und dann mit BT verbinden/senden.

Gruß
Das will ich sehen, wie du zwei Montana mit BT verbindest.
__________________
Nüvi 3598LMT-D, Zumo 590LM, Fenix 1+3, Montana 600, GPSMAP 278.
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
drahtlose Lautsprecher bikerhold GPSMap 276 und 278 6 14.09.2010 08:23
Langsame, schubweise Übertragung wok GPS V 2 10.06.2004 08:05
Routen Übertragung adventure GPS V 6 09.06.2004 22:28
Abbruch bei Übertragung traderhai StreetPilot 1 29.04.2004 21:46
Übertragung von Karten auf SP III Fred PC-Programme GARMIN 2 25.12.2002 12:27


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:53 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS