• nabend zusammen,

    hab mich auf mein neues 500 gefreut, es hing die ganze Nacht am Netz.
    Habe die beiliegende Halterung montiert und die Stromversorgung angeschlossen. Musste dann abe feststellen das das Zumo auch in der Motorradhalterung auf Accu weiterlief. Strom mehrfach noch überprüft aber keinen Fehler gefunden. Muß man etwas umstellen o.ä..:confused:
    Gehe sonst davon aus das die Halterung defekt ist. Oder weiß jemand an welchen Pin man messen kann ob Strom oben ankommt?

    Danke
    Gruß Frank

  • Hallo Frank,


    Wenn alles richtig angeschlossen ist und die Halterung nicht defekt - wovon wir erstmal ausgehen wollen ^_^, könnte die Sicherung im Kabel zur Halterung rausgerutscht sein. Hast Du die und den festen Sitz in der Kabelhalterung überprüft?


    Viel Glück mit dem zumo :)

  • wurde hier im Forum schon mal beschrieben wo man an den Stiften der Halterung messen kann, musst halt mal suchen. Kann mir aber nicht vorstellen, daß die Halterung defekt ist. Prüfe nochmal Massekontakt (sollte kein Lack drunter sein etc.)
    Charly

    Honda Integra, Zumo 660, Nüvi 3597, Montana 600, iPhone mit TomTom und Navigon zum Vergleich.

  • Hallo Frank,


    hast Du mal gemessen, wieviel Volt anliegen (also nicht mit der Prüflampe, sondern mit dem Voltmeter gemessen)? Der Zumo reagiert allergisch auf niedrige Spannung. Bei mir lagen aufgrund eines Massefehlers nur 9,8 V an. Die Prüflampe zeigte normal Strom an, trotzdem schaltete der Zumo immer auf Batteriebetrieb. Nachdem ich ein neues Massekabel vom Rahmen zur Batterie gelegt habe, sind jetzt 12,8 V vorhanden und jetzt funktionierts.


    Gruß
    Rudi

  • Sersen !


    Was soll denn eine "Prüflampe" sein?


    mfg Onkel Benz


    Ne Prüflampe ist so ein ding das aussieht wie eine Metallspritze mit einer in der art Nadelspitze vorne und am ende mit einem 1 meter Kabel und ner Krokoklemme drauf.
    Innen drinnen befindet sich ein kleines Glühbirnchen das bei angelegter Spannung, man möge es nicht glauben aber es funktioniert wirklich, leuchtet !!!
    ;) :D :D :D


    Achja, und der Lampe ist es wurscht bzw man kann mit dem Ungeschulten auge fast keinen unterschied der angelegten Spannung feststellen.
    Profis die es fast täglich verwenden können aber unter umständen bis auf 1/10 volt feststellen wieviel anliegt ;)

  • Hallo,
    ich bin kein Elektriker,
    aber auch ich verwende zur Fehlersuche eine "Prüflampe"
    damit kann ich als Laie schnell feststellen ob Spannung anliegt oder nicht.
    Wenn die Prüflampe nicht leuchtet kann es, zumindest für mich, an einer defekten Sicherung,
    Masse fehlt, oder einer sonstigen Unterbrechung im Leitungssystem handeln.
    .....nach meinem geringen Fachwissen.


    Das hat bisher aber immer für eine Fehlereingrenzung und Behebung gereicht.


    Daher finde ich auch diese Beiträge nicht gerade hilfreich.
    Im übrigen traue ich mich gar nicht Probleme zu schildern,
    weil ich doch das Gefühl habe, dann von "Fachleuten" niedergemacht zu werden.


    Gruß

  • Wer mißt mißt Mißt, sagte mein Lehrherr und hatte recht, zur Prüflampe, die kann sowohl bei 12V wie auch bei 6V eingesetzt werden, bei 6V ist die Leuchtkraft nur halb so hell, bei 24 V sogar SUPERHELL für ein paar Sekunden:betrunken: