externe Stromversorgung

  • Hi,
    obwohl ich bereits seit zwei Jahren meinen eMap habe, zähle ich mich noch zu den Anfängern.
    Ende letzten Jahres habe ich begonnen es auf dem Motorrad mitzunehmen. Leider habe ich festgestellt, dass irgendetwas mit der externen Stromversorgung nicht hingehauen hat. Ich habe ein Originalkabel (12V von Därr) angeschlossen. Müssen trotz 12V-Anschluß die Batterien auch eingelegt sein?
    Hat sonst noch jemand Erfahrung mit dem eMap auf dem Motorrad?


    http://kdsontour.motorradfreunde.de

  • hallo!
    ich habe bei meinem emap fesgestellt, das wenn keine baterien drin sind sich das emap bei externer stromversorgung von selbst nach einiger zeit abschaltet.


    gruß
    frank

  • Hallo Frank,


    mittlerweile habe ich diese Erfahrung sogar machen müssen, als Batterien eingelegt waren. Der eMap hat sich nach ca. 1 Std. Betriebszeit selbständig ausgeschaltet. Nach dem anschließenden wieder anschalten hat er sich jeweils alle paar Minuten wieder ausgeschaltet. Ein Betrieb mit externer Stromversorgung war dauerhaft nicht möglich
    Das waren wohl vergeudete 100 DM!


    Gruß, Mathias

  • Hatte ich auch schon, allerdings nur mit Batterien drin, stellte danah an den Kontakten schwarze ablagerungen fest, nachdem ich die Kontakte wieder sauber gemacht habe gings wieder.
    Denke es hängt bei mir auch mit den Vibrationen auf dem Motorrad zusammen, denn es stieg nur bei nestimmten Drehzahlen aus.
    Werde jetzt mal mit Schwingmetall versuchen die Vibrationen in den Griff zu bekommen.

  • Hallo
    Ich hatte das auch schon mal .
    Aber sehr sellten.
    Ich bin ca 15 000 Km mit dem Emap am Motorrad gefahren.
    Und immer über Stromkabel original Garmin.
    Baterien waren bei mir aber auch immer drin.
    Gruß H

  • </span><table border="0" align="center" width="95%" cellpadding="3" cellspacing="1"><tr><td>Zitat (Hausmann @ 20 März. 2002,11:49)</td></tr><tr><td id="QUOTE">Werde jetzt mal mit Schwingmetall versuchen die Vibrationen in den Griff zu bekommen.[/quote]
    Was für ein Motorrad fährst Du und wie hast Du den emap befestigt? Nutzt Du die TOURATECH-Halterung?
    Das mit den Ablagerungen an den Kontakten werde ich mal kontrollieren!
    Hast Du vielleicht ein Foto von der Befestigung?




    Last edited by mak1100 at 22 März. 2002,10:38

  • </span><table border="0" align="center" width="95%" cellpadding="3" cellspacing="1"><tr><td>Zitat (ZX12 @ 22 März. 2002,09:40)</td></tr><tr><td id="QUOTE">Ich bin ca 15 000 Km mit dem Emap am Motorrad gefahren.
    Und immer über Stromkabel original Garmin.
    Baterien waren bei mir aber auch immer drin.[/quote]
    Die Frage nach Deinem Motorrad dürfte sich erübrigen, wenn Dein Nickname noch aktuell ist. Wie hast Du den emap denn befestigt? Hast Du vielleicht auch ein Foto?




    Last edited by mak1100 at 22 März. 2002,10:40

  • Ich habe die Orginal Touratec Halterung an meiner XTZ660, allerdings hab ich das Stromkabel weggemacht, da es nicht Wasserdicht ist, und ich keine Lust habe die Halterung abzuschrauben wenn es mal Regnet.

  • Moin mak 11oo
    Das stimmt noch!!
    Ich habe den Emap auf der Rückseite mit Klettband
    direckt auf dem Lenker festgeklettet.
    Bei der ZX12-R ist der " Lenker sehr breit und da geht das sehr gut.
    Nun habe ich den GPS V mit dem Originalhalter
    auch wieder so festgemacht. Nur jetzt komme ich
    nicht mehr so gut an den Zündschlüssel.
    Gruß H

  • Hallo Hausmann und ZX12,


    danke für Eure Infos. Werde selber in der nächsten Zeit noch ein wenig grübeln und Euch dann bei Gelegenheit an dieser Stelle mal schreiben, wie ich den eMap schließlich an mein K1100LT befestigt habe.


    Eine Halterung von Toratech wird es wohl nicht werden, die ist mir zu teuer.


    Bis dahin wünsche ich allen ab jetzt nur noch schönes Wetter und immer ausreichend Strasse unter den Reifen!

  • </span><table border="0" align="center" width="95%" cellpadding="3" cellspacing="1"><tr><td>Zitat (Hausmann @ 22 März. 2002,19:39)</td></tr><tr><td id="QUOTE">Ich habe die Orginal Touratec Halterung an meiner XTZ660, allerdings hab ich das Stromkabel weggemacht, da es nicht Wasserdicht ist, und ich keine Lust habe die Halterung abzuschrauben wenn es mal Regnet.[/quote]
    hi!
    Ich habe auch die originale Touratec Halterung, und eine menge probleme mit den kontakten bei regen, hatte ich schon funken.
    Jetzt habe ich sie ausgetauscht gegen eine Ram Mounts halterung, alles mit gummi überzogen außer der aufnahme des e-maps.
    Die ist leider aus Kunststoff, mal sehen obs besser ist.
    Als Stromkabel nutze ich das originale von Garmin 12V 3V .

  • Hallo Leute,


    ich hatte auch Probleme mit dem Abschalten das E-Map´s am Motorrad. Ich habe den original Garmin 12V Anschluss zerlegt und vollständig vermessen.
    Aus den Ergebnissen habe ich mit eine neue Spannungsregelung gebaut. Seit dem hatte ich 50.000 km mit dem Gerät keine Probleme mehr.
    Die Spannung am E-Map muss zwischen 3,15 und 3,21 Volt liegen. Alles andere führt zu Fehlfunktionen. Die Batterie sollte immer eingelegt sein um die Regelung bei Laständerung nicht zu belasten.
    Gruüsse aus Bremen Dieter

  • </span><table border="0" align="center" width="95%" cellpadding="3" cellspacing="1"><tr><td>Zitat (DieterSiever @ 03 Mai. 2002,20:52)</td></tr><tr><td id="QUOTE">ich hatte auch Probleme mit dem Abschalten das E-Map´s am Motorrad. Ich habe den original Garmin 12V Anschluss zerlegt und vollständig vermessen.
    Aus den Ergebnissen habe ich mit eine neue Spannungsregelung gebaut. Seit dem hatte ich 50.000 km mit dem Gerät keine Probleme mehr.[/quote]
    Hallo Dieter,


    hast Du die Teile vom Original-Adapter für Deinen Selbstbau verwendet oder hast Du den Garmin-Stecker irgendwo gekauft?


    Aus lauter Frust denke ich über eine GPS-Maus in Verbindung mit meinem iPAQ nach.

  • </span><table border="0" align="center" width="95%" cellpadding="3" cellspacing="1"><tr><td>Zitat (mak1100 @ 28 März. 2002,14:14)</td></tr><tr><td id="QUOTE">Werde selber in der nächsten Zeit noch ein wenig grübeln und Euch dann bei Gelegenheit an dieser Stelle mal schreiben, wie ich den eMap schließlich an mein K1100LT befestigt habe.[/quote]
    Hallo Mak1100,


    habe auch eine K1100LT Bj. 93. Diese hat am Kupplungshebel ein Loch, das vielleicht für die Aufnahme des Spiegels an anderen Modellen gedacht ist. Das Loch habe ich für mein GPS V genutzt, um ein Blech mit Klettfix anzubringen. Vielleicht hilft der Hinweis beim Grübeln weiter.


    Uwe

  • Hab jetzt doch mal das Stromkabel von meiner Touratech halterung hingemacht, und siehe da, es schaltet sich nicht mehr willkürlich ab.
    Gruß
    Hausi

  • </span><table border="0" align="center" width="95%" cellpadding="3" cellspacing="1"><tr><td>Zitat (uwe @ 17 Mai. 2002,09:40)</td></tr><tr><td id="QUOTE">Das Loch habe ich für mein GPS V genutzt, um ein Blech mit Klettfix anzubringen. Vielleicht hilft der Hinweis beim Grübeln weiter.[/quote]
    Hallo Uwe,


    helfen tut das nicht wirklich, sorgt eher für weitere Verwirrung.
    Spass beiseite, Die Spiegelaufnahme ist mir auch schon ins Auge gefallen. Mit der Umsetzung hapert es noch ein wenig bei mir. Kannst Du mir vielleicht mal ein Bild zukommen lassen?


    Habe noch ne Alternative entdeckt. Eine Querstange, die an den oberen Verkleidungsschrauben befestigt wird. Zu sehen bei http://www.mobile-navigation.de/shop/motorrad/Motorrad.htm am Beispiel einer R1150RT. Könnte aber auch ähnlich bei der K11LT funktionieren.


    Da ich momentan auch noch über eine Verbindung zu meinem iPAQ nachdenke, wird es wohl doch wieder auf die Variante mit dem Tankrucksack hinauslaufen. Dann ist auch alles schnell demontiert.


    Gruß, Mathias.

  • Servus,


    vor kurzem habe ich eine externe Stromversorgung erstanden, welche Stromschwankungen ausgleich. Das Einschalten des Moppeds ist auch kein Thema. Das Emap wird - gnadenlos gut - und ohne Störungen versorgt. Die Vibrationen sind bisher auch kein Thema. Benutzt wird eine RAM-Mount - Halterung - an einer CBR 900 RR. Das funktioniert tatsächlich und macht trotzdem bzw. gerade deswegen besonders viel Spaß. In Kürze stelle ich dazu mehr Infos auf meiner Homepage ein. (http://www.NOBSCH.de) Vielleicht möchtet Ihr ja mal reinschauen. Werbung für den Kabel-Hersteller-Versender werde ich da auch noch einstellen.


    Gruß
    Nobsch

  • Hallo NobSch,


    danke für Deinen Beitrag. Nachdem ich irgendwo hier im Forum gelesen habe, wie man einen Reset beim eMap durchführt und dieses auch getan habe, funzt es einwandfrei mit der Stromversorgung. Vorsichtshalber ziehe ich bei eingeschaltetem eMap und beim Starten des Motors kurz den 12V-Stecker, damit eine evtl. auftretende Stromspitze nicht das Geräteinnere verschmort.


    Das Thema Halterung werde ich auch weiterhin über den Tankrucksack lösen, da mir die kommerziellen Lösungen zu teuer sind insbesondere da ich über ein anderes Motorrad nachdenke.


    Beides hat sich auf einer Wochenendtour von 1301 km Länge (lt. Odometer vom eMap) durchaus bewährt. Zur Orientierung ist m.E. aber immer noch eine Karte erforderlich. Die Map ist doch etwas schlecht zu erkennen und bietet auch zu wenig Details.


    Zu meinem Glück fehlt nur noch ein Programm, mit dem ich die Daten auf meinem iPAQ sihcern und vor allem auch wieder herstellen kann (s. Beitrag unter NaviBoard>GPS Software>GPS Software allgemein>eMap und iPAQ ->http://www.naviboard.de/cgi-bin....0;t=438)


    Gruß, Mathias.

  • Hallo Matthias,


    sorry, dass ich erst jetzt antworte.... habe Deinen Beitrag bis jetzt leider nicht gesehen.


    Aus meiner Erfahrung heraus ist die Investition in eine RAM-Mount-Halterung ECHT LOHNEND!


    Auch wenn Du Dein eMap im Auto und/oder auf anderen Motorrädern nutzen willst. Generell benötigst Du dann nur die jeweilige Grundbefestigung. Diese kannst Du separat erwerben. Die Halterung des eMaps - also die aus Kunststoff....wurde hier im Forum schon mehrfach erwähnt, und der jeweilige "Arm" wird von Dir ganz einfach und wenn nötig ( z.B. bei Regen ) superschnell abgenommen und sicher verstaut. Schau Dir einfach mal die Produkte an. Unter http://www.RAM-MOUNT.com findest Du die ganze Palette. Leider ist in D noch nicht jeder Artikel verfügbar. Aber da müssen sicher nur die entsprechenden Anfragen an den Händler kommen um das zu ändern.


    Wenn Du möchtest sende ich Dir gerne ein paar Bildchen von der Fireblade mit eMap. Schicke mir dann einfach eine Mail. Zum Beispiel über den Kontaktbutton auf http://www.NOBSCH.de.