Zurück   NaviBoard GPS Forum > Karten und Software > Software Allgemein

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 14.12.2010, 10:01
simonontour simonontour ist offline
NaviBoard Mitglied
 
Registriert seit: 10.12.2010
Beiträge: 6
Lächeln Mapsource erkennt vorinstallierete Garmin Eu-Karte nicht

Hallo,

trotz mehreren Versuchen konnte ich die vorinstallierte Freizeit Europakarte von meinem GPS Map 62 st nicht laden.

Bei Basecamp wird die Karte sofort erkannt.

Das Gerät wird erkannt, jedoch
beim anklicken "auf von Gerät empfangen" und Häkchen bei Karten kommt die

Fehler Meldung: "Auf dem Gerät sind keine Karten vorhanden."

Jemand eine Idee wie man die Karte dennoch in Mapsource öffnen kann?

Danke

Beste Grüße

Simon
Mit Zitat antworten
  #2  
Alt 14.12.2010, 10:08
Benutzerbild von HeinzH
HeinzH HeinzH ist offline
NaviBoard Mitglied
 
Registriert seit: 13.02.2007
Ort: 59469 Ense-Höingen (N51 29.184 E7 58.323)
Beiträge: 2.200
Zitat:
Zitat von simonontour Beitrag anzeigen
Jemand eine Idee wie man die Karte dennoch in Mapsource öffnen kann?
Du kannst keine vorinstallierten Karten in MS einlesen. Das geht nur mit BaseCamp.
__________________

Garmin Zumo 550: SW 5.00, Audio 2.30 (Steffi), GPS FW 3.00, BT FW 3.40 an Midland-BT Rider FM und SE K810i
CN Europa NT neueste Version - MapSource 6.16.3 - MTP 2008/2009
Mit Zitat antworten
  #3  
Alt 14.12.2010, 10:08
Benutzerbild von mike_hd
mike_hd mike_hd ist offline
NaviBoard Mitglied
 
Registriert seit: 08.02.2004
Ort: Edingen-Neckarhausen
Beiträge: 3.918
Das geht mit MapSource nicht.
__________________
Mike (mike_hd)
Mit Zitat antworten
  #4  
Alt 14.12.2010, 10:23
simonontour simonontour ist offline
NaviBoard Mitglied
 
Registriert seit: 10.12.2010
Beiträge: 6
Lächeln

Vielen Dank für die super schnellen Antworten...

Schade das es nicht geht...
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Oregon 400t erkennt SDHC Karte nicht Bergland Oregon - Dakota - Colorado Serie 4 16.06.2009 16:11
C510 erkennt SD-Karte nicht Ursus StreetPilot 9 25.06.2007 12:38
Nüvi 300 erkennt interne Karte (D-A-CH) nicht mehr fls Nüvi Serie 1 20.05.2007 16:17
iQue3600 erkennt SD-Karte nicht mehr FazerTom iQue Serie 3 15.09.2005 22:47
mapsource erkennt m5 nicht millhouse iQue Serie 9 29.04.2005 19:42


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:22 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Licensed to: pocketnavigation.de GmbH © 2001-2008 NaviBoard Team [rz]