Audiopegel ändern?

  • Hallo zusammen, kann man am 400er den Audiopegel gravierend erhöhen? Die laute 'Steffi' Datei scheint ja nur zum 550er zu passen? Ich habe es heute geschafft, den Zumo am Mopped anzubauen, und den Audio am gleichen Eingang der Baehr- Sprechanlage anzuklemmen, wo zuvor der Quest mit 1a Pegel angeklemmt war. Leider scheint aus dem Zumo ein wesentlich schwächerer Pegel zu kommen, da hab ich mir wohl schon die erste 'Verschlimmbesserung' eingefangen:(:(:(?

    schöne Grüße aus dem Siegerland! Stefan


    K1600GT mit NAVI-5 + Schuberth SC1

  • Hallo RT-Freund,

    so sieht man sich wieder ;-).

    Wie ich hier schon des öfteren gelesen habe kann man die Lautstärke auf zwei Arten erhöhen, einmal ganz normal am Display, und dann gibt es auch noch eine über eine Tastenkombination, die ich leider nicht kenne. Hier müßtest Du mal hier im Forum bitte die Suche aufrufen. Wenn beides nicht den gewünschten Erfolg bringt, würde ich mal bei baehr anufen, hab da auch schon mal was gelesen, das die da was an der Gegensprechanlage machen können.

    Viel Erfolg !!!!

  • Hallo,


    schick mir Deine E-Mail, dann sende ich Dir Orginal deutsch.vpm die ich um 9db angehoben habe. Bis 120 höre die Anweisung jetzt top. Und das ohne Baehr ...


    Achso meiner ist auch ein 400er.


    Gruß
    Holger

  • besten Dank erst mal an alle, Holger: du hast ne PM, ich denke auch, das an der Datei sicher noch weitere Leute interesse haben, von solch aktiven Mitgliedern lebt ein Forum!
    Inzwischen hab ich noch eine Änderung am Einschleusübertrager der Sprechanlage vorgenommen der Zumo hängt quasi über einen Übertrager (galvanisch getrennt) parallel am Radioeingang, da ansonsten kein Anschluß mehr frei ist. Ich hab den Poti mit 1 kOhm kompl. enntfernt, das hat auch wieder etwas gebracht, aber halt nicht genug! Vorher der Quest brauchte den Poti, ansonsten fielen einem die Ohren ab!

    :confused::confused::confused: noch ne Frage (ich weiß, langsam werde ich lästig:lol:) : kann man Zumo400 dazu bringen, zu testzwecken irgend eine Ansage zu machen, dh. zB. nach überspielen einer lauteren Sprachdatei in der Garage, beim Quest hat man da einfach auf die LSP Taste gedrückt, dann kam zB. 'kein Satellitenempfang' Jedesmal ne Probefahrt ist lästig!

    schöne Grüße aus dem Siegerland! Stefan


    K1600GT mit NAVI-5 + Schuberth SC1

  • Hallo,


    na dann will ich mal meine Zumo 400 Sprachdatei zur Verfügung stellen.
    Sie ist um 9db erhöht. Ich kann jetzt mit geschlossenem Helm bis 120 die Ansagen noch gut verstehen.
    Habe keinerlei Baehranlage oder ähnliches.


    Gruß
    Holger


  • so, habe fertig! Ich habe die Datei eingespielt, und mich gewundert, daß nur eine sehr geringe Pegeländerung stattfand. Nach einigem suchen und testen mit einem NF-Generator und Oszilloskop den Fehler gefunden: der Übertrager des linken Kanals vom Radio hat durch die ausgangsseitige Parallelschaltung mit dem des Zumo den Pegel 'in den 'Keller' gezogen. Ein Test ohne Radio (man muß nur die Lautsprechertaste am Zumo 3 sek drücken, dann kommt zB. die Ansage 'Navigationsbereit') war fast so gut wie Quest. Ich habe dann einfach die beiden Radiokanäle auf den rechten Eingang der Baehr VersoXL gelegt, da diese intern eh mono ist. Jetzt funzt alles 1a! Allerdings bringt der Zumo nur die Lautstärke, wenn der Übertrager (1:1, Impedanz ca. 50 Ohm) dazwischen geschaltet ist! Wenn jemand ein Schaltbild etc. haben möchte, bitte PM.

    schöne Grüße aus dem Siegerland! Stefan


    K1600GT mit NAVI-5 + Schuberth SC1

  • Was hat das denn mit den 3sec. drücken der Lautsprechertaste auf sich?
    Das habe ich jetzt nicht verstanden. Bitte nochmal um Erklärung.


    Mit der Anhebung der Sprachdatei muß ich sagen hat für mich eine Menge gebracht. Voher war bei 80-90 Schluß.


    Gruß

  • Was hat das denn mit den 3sec. drücken der Lautsprechertaste auf sich?
    Das habe ich jetzt nicht verstanden. Bitte nochmal um Erklärung.


    Gruß



    das habe ich prima zum testen brauchen können, so kann man auch ohne laufende Navigation/Fahrt eine Ansage aus der Kiste entlocken, zB. 'suche Satelliten' oder 'Navigationsbereit' !

    schöne Grüße aus dem Siegerland! Stefan


    K1600GT mit NAVI-5 + Schuberth SC1

  • probiers aus, nenn die alte Datei zB. in altdeutsch.* um, und kopier die laute in das Audioverzeichnis. wenns nicht funzt einfachdie neue löschen, und die originale wieder zurückbenennen! Vermutlich wird funzem, denn viele Dateien vom 500er passen auch auf den 400er!

    schöne Grüße aus dem Siegerland! Stefan


    K1600GT mit NAVI-5 + Schuberth SC1

  • Sorry, habe mich etwas unklar ausgedrückt. Die Steffi laut habe ich schon. Mich nervt aber die dauernde Strassenansage und stelle deshalb meistens auf Deutsch um. Nur die ist mir dann bei voller Lautstärke etwas zu leise. Habe Kabelgebundene Ohrpads in einem Caberg Helm.... werde mir aber für nächstes Jahr etwas besseres anschaffen.

    Werde die Deutsch-Datei dann mal nach meinen Ferien aufpropieren.

    Gruss Robert