Zurück   NaviBoard GPS Forum > Foren durchsuchen
Hinweise

Zeige Ergebnis 1 bis 10 von 10
Die Suche dauerte 0,00 Sekunden.
Suchen: Beiträge von: Alpi
Forum: TwoNav-Geräte 12.06.2018, 10:13
Antworten: 20
Hits: 4.982
Erstellt von Alpi
Dann hoffen wir mal, dass es sich nicht um einen...

Dann hoffen wir mal, dass es sich nicht um einen Hardwarefehler handelt für den man jetzt einen "Workaround" sucht..
Forum: TwoNav-Geräte 30.05.2018, 17:50
Antworten: 4
Hits: 3.257
Erstellt von Alpi
Danke für die Info.

Danke für die Info.
Forum: TwoNav-Geräte 28.05.2018, 19:53
Antworten: 4
Hits: 3.257
Erstellt von Alpi
Trail ANT+ Verbindungsprobleme zu Garmin Sensoren

Leider habe ich das Problem, dass sich das Aventura Trail nicht richtig mit den Garmin ANT+ Geschwindigkeitssensor und Trittfrequenz Sensor verbindet.

Ich kann die Sensoren zwar über "Sensor...
Forum: TwoNav-Geräte 17.05.2018, 22:58
Antworten: 11
Hits: 1.892
Erstellt von Alpi
Bei mir war das Problem, dass bei dieser Software...

Bei mir war das Problem, dass bei dieser Software anscheinend zwischen Groß- und Kleinschreibung unterschieden wird. In der IMP stand xyz.rmap, aber die Datei hieß xyz.RMAP. Nachdem ich die Datei auf...
Forum: TwoNav-Geräte 17.05.2018, 21:24
Antworten: 11
Hits: 1.892
Erstellt von Alpi
Danke für den Tipp. Hat funktioniert. Meine IMP...

Danke für den Tipp. Hat funktioniert.
Meine IMP funktionieren jetzt auch wieder.


Gruß
Bernhard
Forum: TwoNav-Geräte 17.05.2018, 18:10
Antworten: 11
Hits: 1.892
Erstellt von Alpi
Vermute ich auch. Ich benutze relative Pfade. ...

Vermute ich auch. Ich benutze relative Pfade.
Testweise habe ich alle Dateien auch schon in des gleiche Verzeichnis gelegt, hat aber auch nichts geholfen...
Forum: TwoNav-Geräte 17.05.2018, 15:37
Antworten: 11
Hits: 1.892
Erstellt von Alpi
Selbst erstellte und mit Land abgespeicherte. Die...

Selbst erstellte und mit Land abgespeicherte. Die hatten vor dem Update noch funktioniert. Eine war vor beim Update geöffnet. Gleich nach dem Update auf die 4.2 hat das Gerät anscheinend versucht die...
Forum: TwoNav-Geräte 17.05.2018, 09:03
Antworten: 11
Hits: 1.892
Erstellt von Alpi
Irgendwie funktionieren seit dieser Version die...

Irgendwie funktionieren seit dieser Version die Hypermaps nicht mehr, bzw. sie tauchen in der Kartenliste nicht mehr auf.

Hat sonst noch jemand dieses Problem?
Forum: CompeGPS Karten 08.07.2012, 14:58
Antworten: 17
Hits: 2.893
Erstellt von Alpi
Die Pixelzahl hängt mit dem MAXZOOMLEVEL...

Die Pixelzahl hängt mit dem MAXZOOMLEVEL zusammen.
Pro Zoomlevel wird die Pixelzahl durch 2 geteilt. Dieser Wert muss dann auch bei der Bitmapgröße und in den Kalibrierdaten berücksichtigt werden.
...
Forum: CompeGPS Karten 08.07.2012, 12:23
Antworten: 17
Hits: 2.893
Erstellt von Alpi
Hallo Allroad, wenn ich Dich richtig...

Hallo Allroad,



wenn ich Dich richtig verstanden habe, dann hilft Dir das vielleicht weiter:
VERSION=1.0
WEB=http://www.opentopomap.org/tiles/
CACHEDX=256
CACHEDY=256
FORMAT=PNG
Zeige Ergebnis 1 bis 10 von 10

 

Alle Zeitangaben in WEZ +1. Es ist jetzt 17:02 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS