Zurück   NaviBoard GPS Forum > Garmin > Montana 600, 610, 650, 650t, 680, 680t
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 03.08.2017, 11:23
MiGeKo MiGeKo ist offline
NaviBoard Mitglied
 
Registriert seit: 03.01.2007
Ort: Südpfalz
Beiträge: 79
Routenberechnungsfehler Montana 650t

H;
ich habe seit kurzem die Meldung "Routenberechnungsfehler".
Und zwar dann, wenn ich auf dem Montana selber eine lange Route neu erstellen will.
hat jemand eine Idee ?
__________________
Michael

Garmin Montana 650t (FW 7.30) - CN Europe NT 2018.1 (intern) / Topo V7 (SD-Karte) / BaseCamp 4.6.2

Geändert von MiGeKo (03.08.2017 um 11:26 Uhr)
Mit Zitat antworten
  #2  
Alt 03.08.2017, 16:24
Zehlaus Zehlaus ist offline
NaviBoard Mitglied
 
Registriert seit: 24.08.2011
Beiträge: 138
Moin,

vielleicht hilft das weiter: http://www.mikemoto.de/Forum/phpBB3/...hp?f=32&t=6571

Was ist denn aus diesem Problem geworden: https://www.naviboard.de/showthread.php?t=61307 ?
Mit Zitat antworten
  #3  
Alt 08.08.2017, 09:33
MiGeKo MiGeKo ist offline
NaviBoard Mitglied
 
Registriert seit: 03.01.2007
Ort: Südpfalz
Beiträge: 79
Hat sich geklärt nach einem HW Reset, Strassennamen waren wieder da.
__________________
Michael

Garmin Montana 650t (FW 7.30) - CN Europe NT 2018.1 (intern) / Topo V7 (SD-Karte) / BaseCamp 4.6.2
Mit Zitat antworten
  #4  
Alt 08.08.2017, 16:40
Zehlaus Zehlaus ist offline
NaviBoard Mitglied
 
Registriert seit: 24.08.2011
Beiträge: 138


...und was macht das Berechnungsproblem?
Mit Zitat antworten
  #5  
Alt 11.08.2017, 08:32
MiGeKo MiGeKo ist offline
NaviBoard Mitglied
 
Registriert seit: 03.01.2007
Ort: Südpfalz
Beiträge: 79
ist auch gelöst, Topo V7 Karte in allen Profilen deaktivieren, Fahrrad und Wandern, da für Strassenrouting (Motorrad) nicht benötigt. Dann gibt es auch kein Berechungsproblem mehr.
__________________
Michael

Garmin Montana 650t (FW 7.30) - CN Europe NT 2018.1 (intern) / Topo V7 (SD-Karte) / BaseCamp 4.6.2
Mit Zitat antworten
  #6  
Alt 11.08.2017, 19:01
Zehlaus Zehlaus ist offline
NaviBoard Mitglied
 
Registriert seit: 24.08.2011
Beiträge: 138
Hallo Michael,

Danke für die Rückmeldung, so ist wieder eine mögliche Fehlerquelle bekannt. Das zeitgleiche Aktivieren von unterschiedlichen Karten verwirrt das Navi ja auch nur .

Gruß
Claus
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Routenberechnungsfehler howy StreetPilot 8 02.08.2005 12:02
Routenberechnungsfehler etrex vista c StefanT eTrex und Geko Serie 2 07.06.2005 19:08
Routenberechnungsfehler manta eTrex und Geko Serie 5 16.03.2005 15:14
Routenberechnungsfehler? beate iQue Serie 3 27.06.2004 13:15
Routenberechnungsfehler scwork GPSMap 60xx und 76xx Serie 14 13.06.2004 00:01


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:07 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS