Zurück   NaviBoard GPS Forum > Garmin > PC-Programme GARMIN > Webupdater
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 09.01.2008, 14:21
lunelle lunelle ist offline
NaviBoard Mitglied
 
Registriert seit: 09.01.2008
Beiträge: 6
Ausrufezeichen Webupdater funktioniert nicht

Habe ein Zumo und versuche ein neues Update zu bekommen. Habe das Gerät an geschlossen, der webupdater findet aber das Gerät nicht. Klappte bis dato immer einwandfrei. Vielen Dank für eure Hilfe Lunelle
Mit Zitat antworten
  #2  
Alt 09.01.2008, 15:42
Benutzerbild von Anne Borsti
Anne Borsti Anne Borsti ist offline
NaviBoard Mitglied
 
Registriert seit: 02.05.2007
Ort: Zwischen Köln und Bonn
Beiträge: 491
Versuche es mal mit Geduld:

1. ZUmo an Computer anschließen
2. Warten bis Zumo hochgefahren ist
3. Webupdater öffnen und Update beginnen.

Falls das nicht klappt, könnte es am USB-Anschluss Deines Computers legen. Versuche einen Neustart und beginne wieder von vorne...
__________________
Liebe Grüße von Anne Borsti
...mit dem Zumo an der
CapoIII auf der 1200GS
Mit Zitat antworten
  #3  
Alt 09.01.2008, 19:03
Benutzerbild von AndreasL
AndreasL AndreasL ist offline
NaviBoard Mitglied
 
Registriert seit: 15.05.2006
Ort: Deutschland
Beiträge: 8.893
und wenn alles nicht hilft: http://www.naviboard.de/vb/showthread.php?t=24744
__________________
biker-reise.de - Reiseberichte, gpswiki.de - GPS Wissen, naviuser.de - noch ein GPS Forum
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
suche funktioniert nicht 100% NIHILIX News zum Forum 6 29.07.2008 21:48
Nüvi 760 TFM WebUpdater funktioniert nicht mehr damasco7777 Webupdater 0 09.03.2008 17:06
WebUpdater (wenigstens momentan) nicht funktionstüchtig ? Farron Webupdater 0 06.01.2008 20:14
Webupdater erkennt iQue nicht Edi3107 iQue Serie 2 30.08.2007 22:31
Webupdater findet Venture CX nicht? Albus eTrex und Geko Serie 3 21.08.2007 10:21


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:38 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS