Einzelnen Beitrag anzeigen
  #1  
Alt 02.12.2005, 11:11
Benutzerbild von Myra.Sands
Myra.Sands Myra.Sands ist offline
NaviBoard Mitglied
 
Registriert seit: 17.06.2003
Ort: Ahrensburg
Beiträge: 6
Hi!

Ich wollte nur kurz ein paar Erfahrungen mit dem Traffic-Modul berichten.

Ich hatte leichte Probleme mit der Verkabelung. Das gerät wird eigentlich zwischen Autoradio und Antennenstecker geschleift. Dafür gibt es entsprechende Anschlusstecker - je nachdem, welche Steckerart man benutzt, sind etliche varianten vorrätig. Jedenfalls genug für mich.
Mein Problem war, daß ich in meinem Wagen ein festinstalliertes Radio habe und dass ich an dem Wagen nicht rumschrauben darf, weil es ein Leasing-Wagen ist. Also musste ich mir etwas anderes einfallen lassen.
Die Lösung war, einfach eine 75cm-Peitsche bzw. 150cm-Peitsche zu verwenden. Das wäre rund Lamda Viertel oder Halbe.
Das habe ich dan getan. Stecker und Kabel für rund 2 Euro, ein wenig löten und fertig.

Ich muss sagen, der Empfang war hervorragend. Kaum hatte ich das Gerät angestöpselt begann es zu blinken und hatte innerhalb von 5 Minuten schon einen Sender gefunden (NDR) und die ersten Staus und Bauarbeiten angezeigt. Leider - zum ersten Mal in meinem Leben - lag keines der Hindernisse auf meiner Route. Aber Die Infos wurden sauber angezeigt: "Rechte Fahrspur gesperrt, 5 km Stau" und auch mit Symbol in der Karte eingeblendet.
Wann immer ich den Motor nun starte, wird in der selben Zeit, wie der 2720 seine Satteliten findet auch schon der Verkehrsfunk initialisiert und dann sind beide Geräte, der 2720 und der GTM-10 arbeitsbereit.

Das Zusatzteil ist wirklich sein Geld wert.


-Myra
__________________
Myra
---
Aequo animo audienda sunt imperitorum convicia
(Seneca)
Mit Zitat antworten