Zurück   NaviBoard GPS Forum > Garmin > zûmo 400 , 500 , 550
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 31.05.2009, 20:00
Benutzerbild von Fun-Biker68
Fun-Biker68 Fun-Biker68 ist offline
NaviBoard Mitglied
 
Registriert seit: 03.03.2005
Ort: Augsburg
Beiträge: 99
Frage Garmin-Website Fahrzeugsymbole

Hallo Leute,

sagt mal, geht es nur mir so, oder könnt Ihr auch seit einigen Tagen die Garmin-Seite zum Download von Fahrzeugsymbolen nicht mehr aufrufen??

Die Seite lässt sich zwar aufrufen, aber der Inhalt fehlt. Könnt ihr das auch mal probieren und Infos posten?? Ich hab's jetzt mit 2 PCs versucht und immer das gleiche Problem...

Gruß, Harry
__________________
2x nüvi 3597 + EcoRoute HD Adapter
Mit Zitat antworten
  #2  
Alt 31.05.2009, 20:02
Benutzerbild von AndreasL
AndreasL AndreasL ist offline
NaviBoard Mitglied
 
Registriert seit: 15.05.2006
Ort: Deutschland
Beiträge: 8.894
versuchs damit: http://www8.garmin.com/vehicles/bundles/

Welchen Link hast du probiert?
__________________
biker-reise.de - Reiseberichte, naviuser.de - noch ein GPS Forum
Mit Zitat antworten
  #3  
Alt 31.05.2009, 20:15
Onkel_Benz Onkel_Benz ist offline
Gesperrt
 
Registriert seit: 03.11.2008
Beiträge: 1.286
Sersen !

Könnte aber auch am nicht vorhandenen Flashplayer liegen,
aber beim Link von Andreas brauchst den nicht.

Grüße aus SMÜ

Onkel_Benz
Mit Zitat antworten
  #4  
Alt 31.05.2009, 20:49
Benutzerbild von Fun-Biker68
Fun-Biker68 Fun-Biker68 ist offline
NaviBoard Mitglied
 
Registriert seit: 03.03.2005
Ort: Augsburg
Beiträge: 99
Super! Der Tip hat funktioniert.
Vielen Dank Jungs!! :-)

Jetzt kann ich endlich mein blaues Motorrad auch auf dem Zumo fahren.

Gruß, Harry
__________________
2x nüvi 3597 + EcoRoute HD Adapter
Mit Zitat antworten
  #5  
Alt 05.08.2019, 15:55
ganter ganter ist offline
NaviBoard Mitglied
 
Registriert seit: 23.06.2019
Ort: Hamburg
Beiträge: 3
Moin, liebe Freunde.
Ich bin neu hier im Forum und bin mir nicht sicher ob ich meine Anfrage in de richtige Rubrik eingestellt habe, schaun wir mal.

Mein "altes" Navi Garmin Nüvi 3490 LM hatte als Fahrzeugsymbol einen Oldtimer vermutlich einen Morgen. Da ich selber einen Oldtimer besitze, einen MG-TD Bj. 1953 würde ich gern das Oldtimer Logo in meine "neues" Nüvi 3490 LMT laden.
Leider kann ich das Fahrzeugsymbol nirgends finden, kann mir da jemand helfen?
Gruß
Ganter aus Hamburg
Mit Zitat antworten
  #6  
Alt 05.08.2019, 16:39
pelicase pelicase ist offline
NaviBoard Mitglied
 
Registriert seit: 30.09.2011
Beiträge: 567
Einen MG fährt man mit Papierkarten :-)

Ok wenn es sein muss - so kann man sich sein eigenes Symbol bauen

http://techmods.net/nuvi/
Mit Zitat antworten
  #7  
Alt 06.08.2019, 18:14
Volker_R100GS Volker_R100GS ist offline
NaviBoard Mitglied
 
Registriert seit: 23.06.2005
Ort: Wetzlar
Beiträge: 383
Hallo!

Schliess das alte Nüvi mal an den PC an.
Im Ordner "verhicle" findet man alle installierten Fahrzeuge.
Einfach in den entsprechenden Ordner auf dem neuen Nüvi kopieren
__________________
MfG
Volker
-----------------------------------------------
Garmin 278>Motorrad | Zumo590>im Auto|Nüvi 3790>stille Reserve| Garmin 276cx>Probebetrieb
Mit Zitat antworten
  #8  
Alt 07.08.2019, 22:36
ganter ganter ist offline
NaviBoard Mitglied
 
Registriert seit: 23.06.2019
Ort: Hamburg
Beiträge: 3
Ja, klingt gut, aber funzt bei mir irgendwie nicht.
Im Download Register habe ich die Datei OlGlory.srf (ja, die Datei heißt wirklich OlGrlory nicht OldGlory) gefunden, ich vermute das ist das Oldtimer 3D Bild, aber wohin soll ich das kopieren und wie kann ich das aktivieren?

Geändert von ganter (08.08.2019 um 06:56 Uhr)
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neue Website am GPS-Himmel! celticbofrost Plauderecke 9 30.01.2009 20:57
Fahrzeugsymbole nicht wählbar, wenn SD Karte eingelegt tobio89 zûmo 400 , 500 , 550 8 24.07.2008 06:53
Triton auf Europa-Website von Magellan .... Voyager Triton 14 23.05.2008 20:16
Fahrzeugsymbole für Weihnachten Tomiraider zûmo 400 , 500 , 550 3 26.11.2007 21:06
Garmin - Fehler auf der Download-Website blue0711 Software Allgemein 1 15.10.2007 19:49


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:22 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS