Zurück   NaviBoard GPS Forum > Garmin > Edge Serie
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 02.01.2019, 14:41
elgrecco66 elgrecco66 ist offline
NaviBoard Mitglied
 
Registriert seit: 02.01.2019
Beiträge: 4
Frage Edge® 1000 - Karteneinstellung/Sichtbarkeit Wanderwege

Hab da ein Problem (was sonst)!
Nachdem mein Garmin 1000 gute 6 Jahre alt war und einige Firmware Updates bekommen hatte, gab's im Frühjahr einen Bug der sich so zeigte, dass er keine WLAN's mehr erkennt. Blöd, für Routen ins Netzladen etc.
Nach kurzem Kontakt mit Garmin Support waren diese so kulant und boten mir einen refurbished 1000er an. Top neu und um 50 % billiger. Ganz ehrlich das Schnäppchen nahm ich denn meiner wäre von Akkulaufzeit (max 50 % der max. Laufzeit ging mehr (gute 4-5 Std.) und manuelle Abnutzungserscheinungen) eh zum Tauschen gewesen.
Neuer gekommen, SW upgedated und openmtbmaps raufgeladen. So jetzt kommt's!
Alles oben nur alle meine Wege sind nur noch schwarze Linien!!!!!!!!
Egal wieviel ich rein oder rauszoome!!! Ich finde einfach die Einstellungen nicht um die Wanderwege rot werden zu lassen bzw. die Höhenlinien (sie sind auch am Kasten!) erscheinen zu lassen.
Wer kann mir helfen pls!?
Danke für eure Mithilfe ...
Guntram
Angehängte Grafiken
  
Mit Zitat antworten
  #2  
Alt 03.01.2019, 07:52
Benutzerbild von MiLeo
MiLeo MiLeo ist offline
NaviBoard Mitglied
 
Registriert seit: 10.05.2012
Ort: Roswell
Beiträge: 1.303
Das kleine Bild zeigt offensichtlich einen Ausschnitt aus einer Rasterkarte (vermutlich von Kompass). Sowas bringt man entweder als Birdseye oder als Custom Map auf ein Garmin-Gerät.
__________________
ʎɐqǝ ıǝq ɹnʇɐʇsɐʇ ǝuıǝ ɹǝpǝıʍ ǝıu ǝɟnɐʞ ɥɔı ´uuɐɯ ɥo
Mit Zitat antworten
  #3  
Alt 03.01.2019, 16:23
elgrecco66 elgrecco66 ist offline
NaviBoard Mitglied
 
Registriert seit: 02.01.2019
Beiträge: 4
BirdsEye ...

Danke für deine Antwort, aber ... die Karte die ich jetzt am Garmin habe ist dieselbe als ich schon vor Jahren drauf hatte aber die DARSTELLUNG ist nur in schwarzen Strichen und nicht als markierte Wanderwege ... das ist das Problem. Gleiches Datenmaterial unterschiedliche Darstellung. Dafür brauch ich einen sachdienlichen Hinweis wo der Fehler liegt....
Mit Zitat antworten
  #4  
Alt 04.01.2019, 15:06
Benutzerbild von spaziergaenger
spaziergaenger spaziergaenger ist offline
NaviBoard Mitglied
 
Registriert seit: 14.09.2005
Beiträge: 171
Sieht so aus, als ob das Typfile nicht eingelesen wird. Vielleicht die Karte noch mal löschen und neu laden. Oder mal eine andere probieren, ob das Problem da auch auftritt.
__________________
Gruß, Spaziergaenger.
Mit Zitat antworten
Antwort

Stichworte
1000, edge, einstellungen, optionen, wanderwege

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Karteneinstellung Klappfenster "Unter" l0zkril eTrex und Geko Serie 1 25.10.2009 07:10
Fragen zum Vista HCx, Button Autobahn, Karteneinstellung allgemein? purexxl Firmware eTrex und Geko 0 26.08.2008 23:11
Karteneinstellung GPS-User GPSMap 60xx und 76xx Serie 1 10.05.2007 18:59
Wegpunkte abspeichern/Karteneinstellung schlecki Quest und Quest 2 2 24.03.2006 23:14
karteneinstellung - suchen nach namen chrichrik GPSMap 60xx und 76xx Serie 4 20.03.2005 21:40


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:07 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS