Zurück   NaviBoard GPS Forum > Garmin > zûmo 660, 220
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #41  
Alt 23.04.2011, 14:42
Benutzerbild von gladdi
gladdi gladdi ist offline
NaviBoard Mitglied
 
Registriert seit: 02.10.2005
Ort: NRW
Beiträge: 271
so, Tour beendet 380 km als Tourguide, System setzt immer wieder aus, genaue Minuten kann ich nicht sagen, Stunde oder auch weniger.
Ich schreibe nochmals den Support an, so kann das doch nicht bleiben.
Kollege mit einem TomTom und dem selben Helmsystem hat mich nur bedauert.
__________________
http://www.cruiser-choppertours.de
mit Tourendownload

Geändert von gladdi (23.04.2011 um 15:06 Uhr)
Mit Zitat antworten
  #42  
Alt 23.04.2011, 15:35
powerzorro powerzorro ist offline
NaviBoard Mitglied
 
Registriert seit: 27.05.2005
Beiträge: 211
Eben bin ich von einer Ausfahrt nach Hause gekommen. War 2 3/4 Stunden mit MP3 und Naigation unterwegs und dies ohne ein Aussetzter. Das war wohl ein Zufall, so lange hat es noch nie an einem Stück funktioniert.....
__________________
Zümo 590LM ¦ Nüvi 1490 ¦ Montana 680T ¦ Zümo 660 ¦ TomTom Go 6000 ¦ Interphone F5 ¦ Samsung Galaxy S5 ¦ ASUS Mainboard mit i7 CPU, 512 Gb SSD & 3 x 2Tb HDD mit Windows 7 ¦ Macbook Pro Retina

Geändert von powerzorro (23.04.2011 um 15:58 Uhr)
Mit Zitat antworten
  #43  
Alt 23.04.2011, 15:51
Benutzerbild von gladdi
gladdi gladdi ist offline
NaviBoard Mitglied
 
Registriert seit: 02.10.2005
Ort: NRW
Beiträge: 271
Zitat:
Zitat von powerzorro Beitrag anzeigen
Eben bin ich von einer Ausfahrt nach Hause gekommen. War 2 3/4 Stunden mit MP3 und Naigation unterwegs und dies ohne ein Aussetzter. Das war wohl ein Zufall, so lange ist es noch nie an einem Stück funktioniert.....
super!!!!!!!
wie schon geschrieben bei mir nicht, sobald er das BT verliert, schaltet er auch die Helme weg, so das eine Komunikation Fahrer-Sozia nicht möglich ist, außer den Zuo neu starten.
Folgendes habe ich noch in den Pausen Versucht:
Fahrerhelm als erstes an, dann Soziahelm dann das Zumo,wie es sein sollte, trotzdem verliert er die BT-Verbindung.
Als das Zumo wieder ausstieg wollte ich nicht nochmal anhalten also habe ich das Ncom ausgeschaltet und wieder eingeschaltet, nach ein paar Minuten lief alles wieder, aber eben nicht lange.
Auf dem Weg nach Hause von der Versetalsperre habe ich die Verbindung im Zumo gelöscht und nur die beiden Helme eingeschaltet, das funktioniert ohne Verbindungsabbruch.
__________________
http://www.cruiser-choppertours.de
mit Tourendownload
Mit Zitat antworten
  #44  
Alt 23.04.2011, 16:02
powerzorro powerzorro ist offline
NaviBoard Mitglied
 
Registriert seit: 27.05.2005
Beiträge: 211
Am Donnerstag, erste Tour mit der Firmware 4.20 war bei mir nach ca. 90 Minuten auch fertig, darum denke ich dass es heute ein Zufall war dass es mal 2 3/4 Stunden ohne Aussetzer lief. Mal sehen was andere noch so melde.
__________________
Zümo 590LM ¦ Nüvi 1490 ¦ Montana 680T ¦ Zümo 660 ¦ TomTom Go 6000 ¦ Interphone F5 ¦ Samsung Galaxy S5 ¦ ASUS Mainboard mit i7 CPU, 512 Gb SSD & 3 x 2Tb HDD mit Windows 7 ¦ Macbook Pro Retina
Mit Zitat antworten
  #45  
Alt 23.04.2011, 19:16
Benutzerbild von DL1ZAM
DL1ZAM DL1ZAM ist offline
NaviBoard Mitglied
 
Registriert seit: 21.01.2011
Ort: Maintal, Hessen
Beiträge: 82
Ich werde Montag nach der Heimfahrt berichten. Habe ca. 7 Stunden Fahrt vor mir und wenn sie hinter mir liegen werde ich mehr wissen.
__________________
Gruß, Martin

Lieber Frühlingserwachen als Spätrechtseinschlafen.
Mit Zitat antworten
  #46  
Alt 25.04.2011, 19:00
Benutzerbild von DL1ZAM
DL1ZAM DL1ZAM ist offline
NaviBoard Mitglied
 
Registriert seit: 21.01.2011
Ort: Maintal, Hessen
Beiträge: 82
So, 9 Stunden und knapp 500km weiter kann ich berichten:

Bei mir hat sich definitiv was die Aussetzer angeht nichts verändert, das gleiche Fehlerbild

Nur das Problem mit "kein MP3 mehr nach Telefonat" ist wohl gelöst, man legt auf und die Musik geht weiter.
__________________
Gruß, Martin

Lieber Frühlingserwachen als Spätrechtseinschlafen.
Mit Zitat antworten
  #47  
Alt 25.04.2011, 19:17
Harliman Harliman ist offline
NaviBoard Mitglied
 
Registriert seit: 18.12.2009
Ort: Erlangen
Beiträge: 32
Zitat:
Zitat von DL1ZAM Beitrag anzeigen
So, 9 Stunden und knapp 500km weiter kann ich berichten:

Bei mir hat sich definitiv was die Aussetzer angeht nichts verändert, das gleiche Fehlerbild

Nur das Problem mit "kein MP3 mehr nach Telefonat" ist wohl gelöst, man legt auf und die Musik geht weiter.


Mein spezl (der eins meiner 660er abgekauft hat) berichtet dasselbe. 400km Tour gefahren, 3 mal aus. 2 mal nur mit Batterie raus. Blauzahn funktioniert bis zum Ausfall einwandfrei (Naviansagen, Musik, Telefon und 2. Mopped ( G4)).
Mit Zitat antworten
  #48  
Alt 25.04.2011, 19:41
Benutzerbild von DL1ZAM
DL1ZAM DL1ZAM ist offline
NaviBoard Mitglied
 
Registriert seit: 21.01.2011
Ort: Maintal, Hessen
Beiträge: 82
Dann hatte ich heute erstmalig einen anderen Effekt, der sich allerdings nicht wiederholen ließ. Plötzlich waren MP3 und NAVI-Ansagen still. Ohne Aussetzer, einfach plötzliche und dauerhafte Stille. Es passierte genau in dem Moment als ich in einen Tunnel einfuhr und der GPS-Empfang (logischerweise) abbrach. War aber wohl nur Zufall, hatte viele Tunnel und nur einmal ist genau das aufgetreten. Interessanterweise "stand" auch der MP3-Player in dem Moment, d.h. es gab keine Zeitfortzählung beim aktuell gespielten Titel mehr. Stop-start-pause-start... Titel-weiterschalten, nichts hat geholfen. Dachte "aha, Player abgestürzt", aber die NAV-Ansagen waren auch weg obwohl die Navigation (Bildschirmmäßig) normal weiter lief. Aus -> Einschalten und alles war wieder normal.
__________________
Gruß, Martin

Lieber Frühlingserwachen als Spätrechtseinschlafen.
Mit Zitat antworten
  #49  
Alt 25.04.2011, 21:04
powerzorro powerzorro ist offline
NaviBoard Mitglied
 
Registriert seit: 27.05.2005
Beiträge: 211
Heute konnte ich 3 1/2 Stunden am Stück Musik hören mit Navigation, danach kamen die Aussetzer wieder. Navi Aus/Ein und es ging wieder, ausser dass dann das Telefon via BT nicht mehr automatisch verbunden hat. ???
__________________
Zümo 590LM ¦ Nüvi 1490 ¦ Montana 680T ¦ Zümo 660 ¦ TomTom Go 6000 ¦ Interphone F5 ¦ Samsung Galaxy S5 ¦ ASUS Mainboard mit i7 CPU, 512 Gb SSD & 3 x 2Tb HDD mit Windows 7 ¦ Macbook Pro Retina
Mit Zitat antworten
  #50  
Alt 25.04.2011, 21:08
Benutzerbild von DL1ZAM
DL1ZAM DL1ZAM ist offline
NaviBoard Mitglied
 
Registriert seit: 21.01.2011
Ort: Maintal, Hessen
Beiträge: 82
Zitat:
Zitat von powerzorro Beitrag anzeigen
ausser dass dann das Telefon via BT nicht mehr automatisch verbunden hat. ???

Das war wohl eher Zufall, hatte diesen Effekt noch nicht.
Aber was die Aussetzer angeht, sollten wir Garmin "die Bude einrennen". Ich werde gleich morgen damit anfangen. Die sollen ja nicht glauben, dass das "erledigt" sei... Da müssen die noch mal ran...
__________________
Gruß, Martin

Lieber Frühlingserwachen als Spätrechtseinschlafen.
Mit Zitat antworten
  #51  
Alt 25.04.2011, 21:36
powerzorro powerzorro ist offline
NaviBoard Mitglied
 
Registriert seit: 27.05.2005
Beiträge: 211
Zitat:
Zitat von DL1ZAM Beitrag anzeigen
Das war wohl eher Zufall, hatte diesen Effekt noch nicht.
Auch nachg mehrmaligem Aus/Einschalten hat das Telefon nicht mehr automatisch verbunden. Habe danach das Paaring gelöscht und nochmals neu gemacht jetzt verbindet es wieder automatisch.

Also die Aussetzter sind nicht mehr so häufig wie mit den älteren Firmwars, oder anders geschrieben es geht einfach länger, aber die Aussetzer sind definitiv noch da.

Gruss
__________________
Zümo 590LM ¦ Nüvi 1490 ¦ Montana 680T ¦ Zümo 660 ¦ TomTom Go 6000 ¦ Interphone F5 ¦ Samsung Galaxy S5 ¦ ASUS Mainboard mit i7 CPU, 512 Gb SSD & 3 x 2Tb HDD mit Windows 7 ¦ Macbook Pro Retina
Mit Zitat antworten
  #52  
Alt 25.04.2011, 21:45
Benutzerbild von DL1ZAM
DL1ZAM DL1ZAM ist offline
NaviBoard Mitglied
 
Registriert seit: 21.01.2011
Ort: Maintal, Hessen
Beiträge: 82
Bei mir hat das Telefon eigentlich immer zuverlässig und unmittelbar verbunden, egal mit welcher Firmware.

Dass die Aussetzer etwas seltener/später kommen, deckt sich mit meinem "Fahrgefühl" von heute. Allerdings wollte ich das nach knapp 500km noch nicht als "Forschungsergebnis" in den Raum werfen. Die Varianz dieses Problems ist einfach zu groß, deshalb ist es wohl auch so schwer zu "packen" und endgültig auszumerzen. Aber es nervt - tierisch
__________________
Gruß, Martin

Lieber Frühlingserwachen als Spätrechtseinschlafen.
Mit Zitat antworten
  #53  
Alt 25.04.2011, 22:01
powerzorro powerzorro ist offline
NaviBoard Mitglied
 
Registriert seit: 27.05.2005
Beiträge: 211
Zitat:
Zitat von DL1ZAM Beitrag anzeigen
Bei mir hat das Telefon eigentlich immer zuverlässig und unmittelbar verbunden, egal mit welcher Firmware.
Das war bei mir bis anhin auch so. Als isch heute los fuhr hat es automatisch verbunden, es hat erst nach den Aussetzern nicht mehr automatisch verbunden und das war vor ein paar Tagen mit der Firmware 4.2 schon so.
__________________
Zümo 590LM ¦ Nüvi 1490 ¦ Montana 680T ¦ Zümo 660 ¦ TomTom Go 6000 ¦ Interphone F5 ¦ Samsung Galaxy S5 ¦ ASUS Mainboard mit i7 CPU, 512 Gb SSD & 3 x 2Tb HDD mit Windows 7 ¦ Macbook Pro Retina
Mit Zitat antworten
  #54  
Alt 25.04.2011, 22:08
Benutzerbild von DL1ZAM
DL1ZAM DL1ZAM ist offline
NaviBoard Mitglied
 
Registriert seit: 21.01.2011
Ort: Maintal, Hessen
Beiträge: 82
Tja, ich denke, wir alle müssen das einfach weiter beob8en.
Je präziser unsere Fehlerberichte, desto größer die Heilungschancen....
__________________
Gruß, Martin

Lieber Frühlingserwachen als Spätrechtseinschlafen.
Mit Zitat antworten
  #55  
Alt 26.04.2011, 06:22
Benutzerbild von gladdi
gladdi gladdi ist offline
NaviBoard Mitglied
 
Registriert seit: 02.10.2005
Ort: NRW
Beiträge: 271
habe soeben nochmals Garmin angeschrieben, mal sehen was kommt
__________________
http://www.cruiser-choppertours.de
mit Tourendownload
Mit Zitat antworten
  #56  
Alt 26.04.2011, 17:08
Benutzerbild von gladdi
gladdi gladdi ist offline
NaviBoard Mitglied
 
Registriert seit: 02.10.2005
Ort: NRW
Beiträge: 271
heute mal ein neuer Versuch, Zumo 660 FW 4.20 resettet, dann ein anderes Headset probiert Cardo Scala Rider G4 was ich Leihweise bekommen habe.
Leider auch mit dem Headset reisst die Verbindung ab also kann es am Ncomsystem nicht liegen.
  • Stereo Bluetooth: Empfangen Sie alle Abbiegehinweise kabellos in Ihrem Helm und nutzen Sie die Freisprecheinrichtung für Ihr Handy
__________________
http://www.cruiser-choppertours.de
mit Tourendownload

Geändert von gladdi (26.04.2011 um 17:22 Uhr)
Mit Zitat antworten
  #57  
Alt 26.04.2011, 17:18
Benutzerbild von Chino
Chino Chino ist offline
NaviBoard Mitglied
 
Registriert seit: 18.05.2005
Ort: Nahe am Nürburgring
Beiträge: 353
War auf den G4 die 3.0 Software aufgespielt?

Bug Fixes
  • Enhanced performance with TomTom Rider/Urban Rider GPS: GPS instruction audio connection is instantaneous
  • Solved bug in Intercom mode that sometimes caused the first syllable of speech not to be heard after a period of silence
  • Solved occasional distortion noise on an Intercom call that remained open for an extended period of time (~1hr+)
  • Secured seamless transition to A2DP playback after an Intercom call when using an iPhone™
__________________
Gruß Holger
Zumo 595 FW 3.20 Zumo 550 FW 5.0 MS 6.16.3 BaseCamp 4.6.2 2017.30 Cardo Scala Rider G4 PS Samsung Galaxy S7

Geändert von Chino (26.04.2011 um 17:22 Uhr)
Mit Zitat antworten
  #58  
Alt 26.04.2011, 17:21
Benutzerbild von gladdi
gladdi gladdi ist offline
NaviBoard Mitglied
 
Registriert seit: 02.10.2005
Ort: NRW
Beiträge: 271
das kann ich Dir nicht sagen, es kam frisch aus der Verpackung am Samstag.
__________________
http://www.cruiser-choppertours.de
mit Tourendownload
Mit Zitat antworten
  #59  
Alt 26.04.2011, 17:23
Benutzerbild von Chino
Chino Chino ist offline
NaviBoard Mitglied
 
Registriert seit: 18.05.2005
Ort: Nahe am Nürburgring
Beiträge: 353
Der dritte Punkt könnte damit zusammenhängen?!
__________________
Gruß Holger
Zumo 595 FW 3.20 Zumo 550 FW 5.0 MS 6.16.3 BaseCamp 4.6.2 2017.30 Cardo Scala Rider G4 PS Samsung Galaxy S7
Mit Zitat antworten
  #60  
Alt 26.04.2011, 17:34
Benutzerbild von gladdi
gladdi gladdi ist offline
NaviBoard Mitglied
 
Registriert seit: 02.10.2005
Ort: NRW
Beiträge: 271
der bleibt geöffnet während eines ausgedehnten Zeitabschnitts (~1hr+)
kann ich mir nicht viel drunter vorstellen.
das war schon bei der 4.10, 4.18-4.19
__________________
http://www.cruiser-choppertours.de
mit Tourendownload
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
60 Csx Aussetzer hofeditz GPSMap 60xx und 76xx Serie 18 19.11.2009 19:17
Aussetzer bei 765 GS-Holzwurm Nüvi Serie 2 30.08.2009 12:24
Nüvi250w sporadische Ton Aussetzer fml_21 Nüvi Serie 3 07.06.2008 14:55
Permanente Aussetzer HOMER Quest und Quest 2 8 02.08.2005 13:04
Aussetzer Quest ducelli Quest und Quest 2 8 18.07.2005 17:35


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:37 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS