Zurück   NaviBoard GPS Forum > Garmin > zûmo 340, 350, 390, 590, 595
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 29.08.2018, 09:45
Benutzerbild von massi
massi massi ist offline
NaviBoard Mitglied
 
Registriert seit: 30.03.2006
Beiträge: 289
[gelöst]Smart Notifications Hinweis nervt

Hallo,


ich habe ein zumo 590 mit 595er Firmware.
Da ich keine Smart Notifications haben möchte, habe ich diese abgeschaltet.
Jetzt nervt das zumo aber jedes mal wenn ich es einschalte nach kurzer Zeit mit der Meldung:
"Um Smart Notifications zu erhalten, wählen Sie in den Bluetooth-Einstellungen des Smartphones die Option 'BLE_Naviname'"

Diese Meldung verschwindet auch nicht nach einiger Zeit sondern man muß sie jedesmal wegdrücken.

Ich finde aber keine Möglichkeit diese Meldung zu unterdrücken, weiß das vielleicht jemand ob das doch irgendwie geht?


massi
__________________
Blog

Geändert von massi (08.11.2018 um 23:36 Uhr)
Mit Zitat antworten
  #2  
Alt 06.11.2018, 10:26
Benutzerbild von massi
massi massi ist offline
NaviBoard Mitglied
 
Registriert seit: 30.03.2006
Beiträge: 289
Keiner eine Idee?
__________________
Blog
Mit Zitat antworten
  #3  
Alt 06.11.2018, 21:17
Benutzerbild von Heia
Heia Heia ist offline
NaviBoard Mitglied
 
Registriert seit: 26.07.2009
Ort: N48 11 24.1 E11 52 08.4
Beiträge: 164
BT am Navi ausschalten und schon ist Ruhe ...
__________________
Gruß Andi
- ZÛMO 595 - FW üblicherweise aktuell - SDHC 64GB - CN NT LifeTimeAbo // ALT = ZÛMO 550
- Garmin DriveSmart 61 - FW üblicherweise aktuell
- OREGON 450 - FW üblicherweise aktuell - SDHC 8GB - OSM von OID und openmtb - BirdsEye // ALT = OREGON 300
Mit Zitat antworten
  #4  
Alt 08.11.2018, 10:05
Benutzerbild von massi
massi massi ist offline
NaviBoard Mitglied
 
Registriert seit: 30.03.2006
Beiträge: 289
Super Tipp.;-)
__________________
Blog
Mit Zitat antworten
  #5  
Alt 08.11.2018, 11:22
rüebli67 rüebli67 ist gerade online
NaviBoard Mitglied
 
Registriert seit: 11.08.2014
Beiträge: 92
Hallo
BT einschalten
"Um Smart Notifications zu erhalten, wählen Sie in den Bluetooth-Einstellungen des Smartphones die Option 'BLE_Naviname' "das auch machen.

danach unter
Einstellungen > Smartpohne-Dienste > "Smartphone-Dienste muss eingeschaltet sein" Smart Notifications > alle Haken Rausnehmen,
unten "Speichern" nicht vergessen ab jetzt wird nichts mehr angezeigt

Gruss Rüebli67

Geändert von rüebli67 (08.11.2018 um 11:24 Uhr)
Mit Zitat antworten
  #6  
Alt 08.11.2018, 23:36
Benutzerbild von massi
massi massi ist offline
NaviBoard Mitglied
 
Registriert seit: 30.03.2006
Beiträge: 289
So einfach kann's sein, hat geklappt, recht vielen Dank!
__________________
Blog
Mit Zitat antworten
  #7  
Alt 10.11.2018, 23:39
Luggi000 Luggi000 ist offline
NaviBoard Mitglied
 
Registriert seit: 16.10.2018
Beiträge: 7
Funzt aber nicht mit einem Iphone....
__________________
HG

Luggi
Mit Zitat antworten
  #8  
Alt 11.11.2018, 08:21
rüebli67 rüebli67 ist gerade online
NaviBoard Mitglied
 
Registriert seit: 11.08.2014
Beiträge: 92
Zitat:
Funzt aber nicht mit einem Iphone....
doch doch habe selber ein IPhone 6S

Gruss Rüebli
Mit Zitat antworten
  #9  
Alt 11.11.2018, 20:35
Luggi000 Luggi000 ist offline
NaviBoard Mitglied
 
Registriert seit: 16.10.2018
Beiträge: 7
Zitat:
Zitat von rüebli67 Beitrag anzeigen
doch doch habe selber ein IPhone 6S

Gruss Rüebli
In meinem Iphone taucht diese Funktion nicht auf?
__________________
HG

Luggi
Mit Zitat antworten
  #10  
Alt 12.11.2018, 09:48
rüebli67 rüebli67 ist gerade online
NaviBoard Mitglied
 
Registriert seit: 11.08.2014
Beiträge: 92
Zitat:
Einstellungen > Smartpohne-Dienste > "Smartphone-Dienste muss eingeschaltet sein" Smart Notifications > alle Haken Rausnehmen,
unten "Speichern" nicht vergessen ab jetzt wird nichts mehr angezeigt
das must auf dem zumo machen nicht auf dem Iphone
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
smart notifications fenix 5s gschoen57 fenix 1-5 2 08.05.2018 13:02
nüvi 250: "Karten Update Hinweis" nervt!! crashguard Nüvi Serie 10 27.10.2008 23:06
FW 5.40 nervt ktmrobert Meridian 69 27.10.2005 11:08
HotSync nervt WoKl iQue Serie 0 21.06.2005 22:28
wackelige PKW-Halterung nervt sehr ! BMW330xd StreetPilot 7 20.05.2004 11:34


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:12 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS