Zurück   NaviBoard GPS Forum > Garmin > zûmo 660, 220
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 11.09.2018, 14:44
Benutzerbild von Moss
Moss Moss ist offline
NaviBoard Mitglied
 
Registriert seit: 02.03.2008
Ort: Oberfranken
Beiträge: 13
MP3 ausetzer im Kartenmodus

Hallo allerseits,
habe folgendes Problem, beim abspielen von MP3´s während der Fahrt setzen diese ständig aus wenn die Karte oder ein Routing läuft. betätige ich das "Menüicon" so das nur die Icon´s "Zieleingabe", "Karte" angezeigt werden, funktioniert es einwandfrei. Das Problem hat sich urplötzlich auf einer mehrtagigen Tour am 4. Tag bemerkbar gemacht.
Vielleicht hatte ja schon jemand das Problem und hat eine Tip für mich.


Softwarestand : GPS 2.90, Firmware 5.10, Karten CN Europe NT 2019.10, Basic 3D 2019.10


Danke
__________________
MfG Heinz

Geändert von Moss (13.09.2018 um 10:12 Uhr)
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Favoriten sehen im Kartenmodus zed22 zûmo 400 , 500 , 550 2 07.04.2014 16:51
mehr als 2 Datenfelder im Kartenmodus möglich? Mark_Berlin Oregon - Dakota - Colorado Serie 1 11.06.2008 12:30
SplashPhoto und mp3 labella-baron iQue Serie 3 12.01.2006 19:01
BAtty als MP3-Player ans Autoradio ?!? jachiwo iQue Serie 7 27.10.2005 19:07
MP3 abspielen funzt nicht NoRescue iQue Serie 1 07.07.2005 06:55


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:23 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS