Zurück   NaviBoard GPS Forum > Garmin > DriveSmart Serie
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 27.04.2019, 18:14
Benutzerbild von hubi85120
hubi85120 hubi85120 ist offline
NaviBoard Mitglied
 
Registriert seit: 07.09.2007
Ort: Raum IN
Beiträge: 654
Abfahren von Routen

Hallo Zusammen

hab seit einigen Jahren im Auto das Drivesmart 61 LMT-D und am Quad den Zumo im Einsatz. Manchmal kommt es vor, dass ich für Wochenendtrips mir Touren des Zumo per Basecamp auf den DS übertrage - Kartenmaterial ist identisch. Dabei tritt seit neuestem beim DS ein Problem auf - stumme Zwischenziele werden vom Navi ignoriert. Erst wenn ich in der Routenbearbeitung am Navi die einzelnen Zwischenziele zu echten Zwischenzielen machte, klappt es mit der vorgesehenen Route.

Bin mir aber sicher, dass dies letztes Jahr noch nicht so war. Ist da eine Einstellung hinzu gekommen die ich bislang noch nicht gefunden habe oder muss bei der Übertragung aus BC heraus ein spezieller Parameter gesetzt sein?

Vielleicht kennt da jemand eine Lösung - finde die Situation aktuell ggü früher recht lästig
__________________
Gruss, Hubert

manche Diskussion erspare ich mir - sie ziehen dich nur auf ihr Niveau und schlagen dich da mit Erfahrung
Mit Zitat antworten
  #2  
Alt 16.07.2019, 17:46
Benutzerbild von hubi85120
hubi85120 hubi85120 ist offline
NaviBoard Mitglied
 
Registriert seit: 07.09.2007
Ort: Raum IN
Beiträge: 654
hat sich erledigt - Verhalten ist jetzt so wie erwartet. Warum? Das wissen die Götter - Update, BC Update, Kartenupdate?

Hauptsache es funzt wieder
__________________
Gruss, Hubert

manche Diskussion erspare ich mir - sie ziehen dich nur auf ihr Niveau und schlagen dich da mit Erfahrung
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Positiv! 276Cx und das Abfahren von Routen Hobbyfahrer GPSMap 276 und 278 9 20.11.2016 18:13
Probl. beim Abfahren von runtergel. Routen michi100 zûmo 660, 220 12 24.09.2010 14:52
Abfahren von Routen ebedo zûmo 660, 220 2 23.06.2009 20:43
Am PC vorgeplante Routen abfahren paul-josef GPSMap 276 und 278 3 21.08.2006 08:23
Abfahren einer Routen pegaso StreetPilot 1 01.06.2003 20:12


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:24 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS