Zurück   NaviBoard GPS Forum > Garmin > zûmo 660, 220
Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 03.06.2018, 10:06
heiko68 heiko68 ist offline
NaviBoard Mitglied
 
Registriert seit: 02.06.2018
Beiträge: 2
Ausrufezeichen 660 koppeln mit Schubert SC10U

Hallo zusammen,
zu meinem neuen Schuberth Helm habe ich mir auch gleich ein neues Headset zugelegt Schubert/Sena SC10U. Jetzt war ich im Italien Urlaub und stellte fest das Zumo und das HS lässt sich nicht koppeln. Das Zumo zeigt das HS zwar an, meldet dann aber Verbindung fehlgeschlagen die Nummern 0000 und 1234 alle ausprobiert. Smartphon lässt sich mit HS und Zumo verbinden!? Ich weiß natürlich das man solche Sachen vor dem Urlaub testet ist diesmal aber untergegangen , auch habe ich den Zumo Speicher etwas entschlackt und jetzt Angst, dass ich vielleicht die zuständige Datei gelöscht habe ? Über den Zumo Lautsprecher kommen die Ansagen. Kompatibel sollen die Geräte auch sein.
Hat hierzu jemand ne Ahnung ?
Grüße Heiko
Mit Zitat antworten
  #2  
Alt 04.06.2018, 14:34
brimo0108 brimo0108 ist offline
NaviBoard Mitglied
 
Registriert seit: 20.05.2018
Beiträge: 10
Hallo,
ich habe zwar ein anderes Gerät im Helm aber musste auch mehrfach bestätigen biem anlegen.
Hast du es unter Bluethooth-Audio anlegen wollen?
Ich hatte im Helmset ALLE Bluetooth Geräte gelöscht und dann mit dem navi wieder begonnen.

Beim Helmset muss ich das Navi auf die zweite Stelle setzen (erster Kanal ist fürs handy, zweiter fürs GPS oder anderes handy).
Du musst also im Helmset auf dem richtigen Kanal sein.
Dann im ZuMo unter den Einstellungen bluetooth-Audio auswählen. Gerät hinzufügen. Dann sollte dein Hedset angezeigt werden wenn dort auch alles aktiviert ist.
Ich musste mindestens dreimal OK drücken (ging immer wieder in den Schirm zum auswählen) und dann kam die Nachfrage ob ich eine neue PIN eingeben will. Bestätigt und 0000 eingegeben und dann ging es.


Das handy habe ich aber nun weg gelasesn, sowhl beim Helmset als auch im Navi. Ich telefoniere nicht unterwegs. Ich könnte auf dem ersten Kanal nun auch mit einem anderen Teilnehmer paaren - aber fahre alleine und Mikro nicht angebaut.
Mit Zitat antworten
  #3  
Alt 12.06.2018, 17:43
heiko68 heiko68 ist offline
NaviBoard Mitglied
 
Registriert seit: 02.06.2018
Beiträge: 2
Geht wieder

Super danke, Firmware Update und auf das zweite Handy koppeln und es geht. Vielen Dank.
Mit Zitat antworten
Antwort

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
wie lange "lebt" eigentlich der Akku vom Schubert SRCS-System? detomaso zûmo 660, 220 2 14.04.2013 07:36
wie lange "lebt" eigentlich der Akku vom Schubert SRCS-System? detomaso Firmware zûmo 660, 220 0 12.04.2013 15:58
Zumo und Schubert Bluetooth Helm juergena zûmo 400 , 500 , 550 87 11.01.2012 17:59
Garmin 276 C per Bluetooth an Schubert Rider Comm juergenkn GPSMap 276 und 278 3 25.06.2010 07:37
Bluetooth Helm-Set für Schubert C1 bmw-biker007 zûmo 400 , 500 , 550 5 07.08.2008 19:47


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:36 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS